<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width" />

	<title>bottle &#8211; inktober 2018 day 18 | screentone.org</title>

	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://screentone.org/xmlrpc.php" />

	<!--[if lt IE 9]>
	<script src="https://screentone.org/wp-content/themes/creative/assets/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"qbd6eyu"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://screentone.org/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active html{font-family:"chaparral-pro-1","chaparral-pro-2",sans-serif}.wf-active kbd, .wf-active pre, .wf-active samp{font-family:"chaparral-pro-1","chaparral-pro-2",sans-serif}.wf-active body{font-family:"chaparral-pro-1","chaparral-pro-2",sans-serif}.wf-active #masthead, .wf-active .menu li a{font-family:"chaparral-pro-1","chaparral-pro-2",sans-serif}.wf-active .mean-container a.meanmenu-reveal{font-family:"chaparral-pro-1","chaparral-pro-2",sans-serif}.wf-active .contact-form .grunion-field-label{font-family:"chaparral-pro-1","chaparral-pro-2",sans-serif}.wf-active h1{font-style:normal;font-weight:400}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-weight:400;font-family:"futura-pt-1","futura-pt-2",sans-serif;font-style:normal}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2{font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}.wf-active .site-header #blog-title{font-style:normal;font-weight:400}.wf-active .entry-title span.entry-subtitle{font-family:"futura-pt-1","futura-pt-2",sans-serif;font-style:normal;font-weight:400}.wf-active .entry-title{font-style:normal;font-weight:400}</style>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="screentone.org &raquo; Feed" href="https://screentone.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="screentone.org &raquo; Comments Feed" href="https://screentone.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="screentone.org &raquo; bottle &#8211; inktober 2018 day 18 Comments Feed" href="https://screentone.org/2018/10/18/bottle-inktober-2018-day-18/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/screentone.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='creative-style-css'  href='https://screentone.org/wp-content/themes/creative/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='upthemes-default-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C600%2C700%7CMerriweather%3A400%2C400italic&#038;subset=latin%2Clatin-ext&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/6.6.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.6.1/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.6.1/_inc/build/jquery.jetpack-resize.min.js'></script>
<link rel='https://api.w.org/' href='https://screentone.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://screentone.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://screentone.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='swollen &#8211; inktober day 17' href='https://screentone.org/2018/10/17/swollen-inktober-day-17/' />

<link rel="canonical" href="https://screentone.org/2018/10/18/bottle-inktober-2018-day-18/" />
<link rel='shortlink' href='https://wp.me/peRyV-1eV' />
<link rel="alternate" type="application/json+oembed" href="https://screentone.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fscreentone.org%2F2018%2F10%2F18%2Fbottle-inktober-2018-day-18%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://screentone.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fscreentone.org%2F2018%2F10%2F18%2Fbottle-inktober-2018-day-18%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="description" content="Ketchup bottle &quot;Italian-tomato-based food condiment.&quot;―Ketchup description in Metal Gear Solid" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
			<style type="text/css">
				html:not( .jetpack-lazy-images-js-enabled ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://screentone.org/2018/10/18/bottle-inktober-2018-day-18/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="bottle &#8211; inktober 2018 day 18" />
<meta property="og:url" content="https://screentone.org/2018/10/18/bottle-inktober-2018-day-18/" />
<meta property="og:description" content="Ketchup bottle &#8220;Italian-tomato-based food condiment.&#8221;―Ketchup description in Metal Gear Solid" />
<meta property="article:published_time" content="2018-10-18T15:40:59+00:00" />
<meta property="article:modified_time" content="2018-10-18T15:40:59+00:00" />
<meta property="og:site_name" content="screentone.org" />
<meta property="og:image" content="https://screentone.org/wp-content/uploads/2018/10/18mgs1-inktober-bottle.jpg" />
<meta property="og:image:secure_url" content="https://i1.wp.com/screentone.org/wp-content/uploads/2018/10/18mgs1-inktober-bottle.jpg?ssl=1" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="1000" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="bottle &#8211; inktober 2018 day 18" />
<meta name="twitter:image" content="https://screentone.org/wp-content/uploads/2018/10/18mgs1-inktober-bottle.jpg?w=1400" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<style type="text/css" id="custom-colors-css">.quote-content blockquote,.quote-content q,.quote-content a,.quote-content p,.mosaic-overlay .details,.mosaic-overlay .details h4,.mosaic-overlay .details h3{color:#282828}.post-timestamp,.search-button:hover,.fade .mosaic-overlay,::selection,.mobile-nav:hover,.portfolio-link,.quote-content,button,input[type=submit],.dropdown-menu li>a:hover,.dropdown-menu label:hover,.dropdown-menu li>a:active,.dropdown-menu label:active,.pagination a:hover,body .wp-pagenavi span:hover,body .wp-pagenavi a:hover{color:#282828}.widget_calendar #calendar_wrap #wp-calendar tbody tr td a{color:#6d6d6d}.post-meta-item,.post-details a,.post-details a:visited{color:#6d6d6d}.section-description p{color:#6d6d6d}body,.post-meta-item .post-meta-title,p,dd{color:#555}.quote-content{color:#282828}.quote-content:hover blockquote,.quote-content:hover q,.quote-content:hover a,.quote-content:hover p{color:#a3a3a3}.comment-author .comment-time,.comment-author .edit-link,.entry-title a,.entry-title a:visited,h1,h2,h3,h4,h5,h6,dt,.widget-title,.comments-title,.vcard .fn a,.vcard .fn a:visited{color:#444}.archive .hentry,.single .hentry,.search .hentry,.blog .hentry,.entry-content blockquote,.depth-1,.recent-posts-row{border-color:#eee}.archive .hentry,.single .hentry,.search .hentry,.blog .hentry,.entry-content blockquote,.depth-1,.recent-posts-row{border-color:rgba(238,238,238,.3)}th,td,address{border-color:#eee}th,td,address{border-color:rgba(238,238,238,.3)}.site-footer .widget-title{color:#98a4ae}body{background-color:#fff}.jetpack-recipe{border-color:#fff}.site-footer a,.site-footer a:link,.site-footer a:visited{color:#6a9bcc}.site-header #blog-title:hover,#masthead ul a:hover,#masthead ul li.current-menu-item>a{color:#3b72a9}.jetpack-recipe-title{border-color:#6a9bcc}.fade .mosaic-overlay{background-color:#6a9bcc}.fade .mosaic-overlay{background-color:rgba(106,155,204,.9)}.post-timestamp,.search-button:hover,::selection,.mobile-nav:hover,.portfolio-link,.quote-content,button,input[type=submit],.dropdown-menu li>a:hover,.dropdown-menu label:hover,.dropdown-menu li>a:active,.dropdown-menu label:active,.pagination a:hover,body .wp-pagenavi span:hover,body .wp-pagenavi a:hover,.widget_calendar #calendar_wrap #wp-calendar caption{background-color:#6a9bcc}a,a:visited,.mosaic-block a:hover,.mosaic-block a:visited,.entry-title a:hover,.site-footer a:hover,.post-details a:hover,.pagination a:hover,.sidebar a:hover{color:#3b72a9}.widget_calendar #calendar_wrap #wp-calendar thead th,.widget_calendar #calendar_wrap #wp-calendar tbody tr td a{background-color:#6a9bcc}.widget_calendar #calendar_wrap #wp-calendar thead th,.widget_calendar #calendar_wrap #wp-calendar tbody tr td a{background-color:rgba(106,155,204,.3)}</style>
<link rel="icon" href="https://i2.wp.com/screentone.org/wp-content/uploads/2018/07/cropped-logo.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/screentone.org/wp-content/uploads/2018/07/cropped-logo.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/screentone.org/wp-content/uploads/2018/07/cropped-logo.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/screentone.org/wp-content/uploads/2018/07/cropped-logo.jpg?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				.webcomic-media{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center}.webcomic-media img{height:auto;max-width:100%}.webcomic-navigation{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center;text-align:center}.webcomic-navigation a{display:block;font-size:200%}.webcomic-navigation img{height:auto;max-width:100%}.webcomic-navigation .widget{-webkit-box-flex:1;-ms-flex:1 0 auto;flex:1 0 auto;list-style:none}.webcomic-navigation .current-webcomic{visibility:hidden}.webcomic-meta img{height:auto;max-width:100%}.webcomic-meta span:after{content:", "}.webcomic-meta span:last-child:after{content:""}.webcomic-meta .widget{list-style:none;margin:0 0 15px}.webcomic-infinite{clear:both}.webcomic-infinite img{height:auto;max-width:100%}/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/


.format-icon { display: none; }			</style>
		</head>

<body class="post-template-default single single-post postid-4769 single-format-image custom-background webcomic-integrate webcomic-integrate-universal not-home custom-colors has-site-logo elementor-default">

	
	<a class="screen-reader-text" href="#content" title="Skip to content">
		Skip to content	</a>

	<header id="masthead" class="site-header headroom" role="banner">

		<div class="site-header-container">

			<div class="site-header-inner">

				<section class="logo">

					<h1 class="site-title">
						<a href="https://screentone.org/" class="site-logo-link" rel="home" itemprop="url"><img width="90" height="90" src="https://i0.wp.com/screentone.org/wp-content/uploads/2018/08/logoanimated4.gif?fit=90%2C90&amp;ssl=1" class="site-logo attachment-creative-logo jetpack-lazy-image" alt="" data-size="creative-logo" itemprop="logo" data-attachment-id="4610" data-permalink="https://screentone.org/logoanimated4/" data-orig-file="https://i0.wp.com/screentone.org/wp-content/uploads/2018/08/logoanimated4.gif?fit=512%2C512&amp;ssl=1" data-orig-size="512,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logoanimated4" data-image-description="" data-medium-file="https://i0.wp.com/screentone.org/wp-content/uploads/2018/08/logoanimated4.gif?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/screentone.org/wp-content/uploads/2018/08/logoanimated4.gif?fit=512%2C512&amp;ssl=1" data-lazy-src="https://i0.wp.com/screentone.org/wp-content/uploads/2018/08/logoanimated4.gif?fit=90%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						<a id="blog-title" href="https://screentone.org/">screentone.org</a>					</h1>

				</section><!-- .logo -->

				<!-- Site navigation -->
				<nav id="site-navigation" class="navigation-main" role="navigation">

					<div id="menu-primary" class="primary"><ul id="menu-primary-items" class="menu-items"><li id="menu-item-4184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4184"><a href="https://screentone.org/sketchbook/">sketchblog</a></li>
<li id="menu-item-2288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2288"><a href="https://screentone.org/comics/">comics</a></li>
<li id="menu-item-2587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2587"><a href="https://screentone.org/screentone-illustration-portfolio/">illustration</a></li>
<li id="menu-item-2586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2586"><a href="https://screentone.org/design/">design</a></li>
<li id="menu-item-1822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1822"><a href="https://screentone.org/animation/">animation</a></li>
<li id="menu-item-2575" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2575"><a href="https://screentone.org/tag/video/">video</a></li>
<li id="menu-item-2426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2426"><a href="https://screentone.org/about/">about</a></li>
</ul></div>
				</nav>
				<!-- End .navigation-main -->

			</div><!-- /.site-header-inner -->

		</div><!-- /.site-header-container -->

		
	</header><!-- #masthead -->

	
			<section class="page-header">
			<div class="container">
				<div class="row">
					
						<h1 class="entry-title">bottle &#8211; inktober 2018 day 18</h1>

									</div>
			</div>
		</section>
	
	<section id="content" class="site-content">
		<div class="container">
			<div class="row">

	<section id="primary" class="site-primary">

		

		
		
<article id="post-4769" class="post-4769 post type-post status-publish format-image hentry category-sketch tag-bottle tag-brushpen tag-inktober tag-inktober2018 tag-ketchup tag-mgs1 post_format-post-format-image single-post">

	<section class="post-details">

			<section class="format-icon">

				   <span aria-hidden="true" class="genericon genericon-image"></span>
		
	</section>
		<section class="post-meta">

	<div class="post-meta-item">
		<div class="post-meta-title">Posted</div>
		October 18, 2018	</div>
		<div class="post-meta-item">
		<div class="post-meta-title">Category</div>
		<a href="https://screentone.org/category/sketch/" rel="category tag">sketch</a>	</div>
			<div class="post-meta-item">
		<div class="post-meta-title">Tags</div>
		<a href="https://screentone.org/tag/bottle/" rel="tag">bottle</a>, <a href="https://screentone.org/tag/brushpen/" rel="tag">brushpen</a>, <a href="https://screentone.org/tag/inktober/" rel="tag">inktober</a>, <a href="https://screentone.org/tag/inktober2018/" rel="tag">inktober2018</a>, <a href="https://screentone.org/tag/ketchup/" rel="tag">ketchup</a>, <a href="https://screentone.org/tag/mgs1/" rel="tag">mgs1</a>	</div>
			<div class="post-meta-item">
		<div class="post-meta-title">Comments</div>
		<a href="https://screentone.org/2018/10/18/bottle-inktober-2018-day-18/#respond">
			0 Responses		</a>
	</div>
	
</section>
	</section>

	<section class="entry-content">

		
		
		
		
		<p><img data-attachment-id="4770" data-permalink="https://screentone.org/2018/10/18/bottle-inktober-2018-day-18/18mgs1-inktober-bottle/" data-orig-file="https://i1.wp.com/screentone.org/wp-content/uploads/2018/10/18mgs1-inktober-bottle.jpg?fit=750%2C1000&amp;ssl=1" data-orig-size="750,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="18mgs1-inktober-bottle" data-image-description data-medium-file="https://i1.wp.com/screentone.org/wp-content/uploads/2018/10/18mgs1-inktober-bottle.jpg?fit=225%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/screentone.org/wp-content/uploads/2018/10/18mgs1-inktober-bottle.jpg?fit=750%2C1000&amp;ssl=1" class=" size-full wp-image-4770 aligncenter jetpack-lazy-image" src="https://i1.wp.com/screentone.org/wp-content/uploads/2018/10/18mgs1-inktober-bottle.jpg?resize=750%2C1000&#038;ssl=1" alt="18mgs1-inktober-bottle" width="750" height="1000" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/screentone.org/wp-content/uploads/2018/10/18mgs1-inktober-bottle.jpg?w=750&amp;ssl=1 750w, https://i1.wp.com/screentone.org/wp-content/uploads/2018/10/18mgs1-inktober-bottle.jpg?resize=225%2C300&amp;ssl=1 225w, https://i1.wp.com/screentone.org/wp-content/uploads/2018/10/18mgs1-inktober-bottle.jpg?resize=651%2C868&amp;ssl=1 651w, https://i1.wp.com/screentone.org/wp-content/uploads/2018/10/18mgs1-inktober-bottle.jpg?resize=68%2C90&amp;ssl=1 68w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://i1.wp.com/screentone.org/wp-content/uploads/2018/10/18mgs1-inktober-bottle.jpg?resize=750%2C1000&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="4770" data-permalink="https://screentone.org/2018/10/18/bottle-inktober-2018-day-18/18mgs1-inktober-bottle/" data-orig-file="https://i1.wp.com/screentone.org/wp-content/uploads/2018/10/18mgs1-inktober-bottle.jpg?fit=750%2C1000&amp;ssl=1" data-orig-size="750,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="18mgs1-inktober-bottle" data-image-description="" data-medium-file="https://i1.wp.com/screentone.org/wp-content/uploads/2018/10/18mgs1-inktober-bottle.jpg?fit=225%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/screentone.org/wp-content/uploads/2018/10/18mgs1-inktober-bottle.jpg?fit=750%2C1000&amp;ssl=1" class=" size-full wp-image-4770 aligncenter" src="https://i1.wp.com/screentone.org/wp-content/uploads/2018/10/18mgs1-inktober-bottle.jpg?resize=750%2C1000&#038;ssl=1" alt="18mgs1-inktober-bottle" width="750" height="1000" srcset="https://i1.wp.com/screentone.org/wp-content/uploads/2018/10/18mgs1-inktober-bottle.jpg?w=750&amp;ssl=1 750w, https://i1.wp.com/screentone.org/wp-content/uploads/2018/10/18mgs1-inktober-bottle.jpg?resize=225%2C300&amp;ssl=1 225w, https://i1.wp.com/screentone.org/wp-content/uploads/2018/10/18mgs1-inktober-bottle.jpg?resize=651%2C868&amp;ssl=1 651w, https://i1.wp.com/screentone.org/wp-content/uploads/2018/10/18mgs1-inktober-bottle.jpg?resize=68%2C90&amp;ssl=1 68w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /></noscript></p>
<p>Ketchup bottle</p>
<p><a href="http://metalgear.wikia.com/wiki/Ketchup"><i>&#8220;Italian-tomato-based food condiment.</i>&#8220;―Ketchup description in <i>Metal Gear Solid</i></a></p>
<div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-3542489-4769-5bc8c5a8b5787' data-src='https://widgets.wp.com/likes/#blog_id=3542489&amp;post_id=4769&amp;origin=screentone.org&amp;obj_id=3542489-4769-5bc8c5a8b5787' data-name='like-post-frame-3542489-4769-5bc8c5a8b5787'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
		
		
	</section>

</article><!-- #post-## -->

	
	  <div class="paging cf">
  </div>




<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/10/18/bottle-inktober-2018-day-18/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=3542489&#038;postid=4769&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=6.6.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=afd7f82c8f9fca4282ed1bdde0e367a178857da8#parent=https%3A%2F%2Fscreentone.org%2F2018%2F10%2F18%2Fbottle-inktober-2018-day-18%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

	</section>



	<aside id="secondary" class="sidebar widget-area" role="complementary">

		
		<section id="mgsisk_webcomic_collection_widget_webcomiccollectionslist-5" class="widget widget_mgsisk_webcomic_collection_widget_webcomiccollectionslist"><h2 class="widget-title">comics</h2><ul><li><a href='https://screentone.org/balloon-head-man/there-once-was-a-man-with-no-head/' class='webcomic-collection-link webcomic6-collection-link'>balloon head man</a></li><li><a href='https://screentone.org/erniefitz/keep-writing/' class='webcomic-collection-link webcomic4-collection-link'>ernie & fitz</a></li><li><a href='https://screentone.org/everybody-comes-to-raphs/shredder-raph-splinter-and-a-foot-soldier/' class='webcomic-collection-link webcomic3-collection-link'>everybody comes to raph's</a></li><li><a href='https://screentone.org/journal/wednesday-january-3-2018/' class='webcomic-collection-link webcomic2-collection-link'>journal</a></li><li><a href='https://screentone.org/steps/1-birds/' class='webcomic-collection-link webcomic1-collection-link'>steps</a></li></ul></section><section id="tag_cloud-7" class="widget widget_tag_cloud"><h2 class="widget-title">Tags</h2><div class="tagcloud"><a href="https://screentone.org/tag/14day4panel/" class="tag-cloud-link tag-link-601626339 tag-link-position-1" style="font-size: 9.719298245614pt;" aria-label="14day4panel (14 items)">14day4panel</a>
<a href="https://screentone.org/tag/analog/" class="tag-cloud-link tag-link-28632 tag-link-position-2" style="font-size: 14.877192982456pt;" aria-label="analog (39 items)">analog</a>
<a href="https://screentone.org/tag/balloon-head-man/" class="tag-cloud-link tag-link-608780350 tag-link-position-3" style="font-size: 11.19298245614pt;" aria-label="balloon head man (19 items)">balloon head man</a>
<a href="https://screentone.org/tag/brush/" class="tag-cloud-link tag-link-324237 tag-link-position-4" style="font-size: 9.9649122807018pt;" aria-label="brush (15 items)">brush</a>
<a href="https://screentone.org/tag/brush-pen/" class="tag-cloud-link tag-link-518085 tag-link-position-5" style="font-size: 12.175438596491pt;" aria-label="brush pen (23 items)">brush pen</a>
<a href="https://screentone.org/tag/cartoon/" class="tag-cloud-link tag-link-20587 tag-link-position-6" style="font-size: 15pt;" aria-label="cartoon (40 items)">cartoon</a>
<a href="https://screentone.org/tag/cartooning/" class="tag-cloud-link tag-link-53553 tag-link-position-7" style="font-size: 9.3508771929825pt;" aria-label="cartooning (13 items)">cartooning</a>
<a href="https://screentone.org/tag/colored-pencil/" class="tag-cloud-link tag-link-244196 tag-link-position-8" style="font-size: 18.315789473684pt;" aria-label="Colored Pencil (74 items)">Colored Pencil</a>
<a href="https://screentone.org/tag/comic/" class="tag-cloud-link tag-link-601626359 tag-link-position-9" style="font-size: 15.491228070175pt;" aria-label="comic (44 items)">comic</a>
<a href="https://screentone.org/tag/comics/" class="tag-cloud-link tag-link-2251 tag-link-position-10" style="font-size: 17.824561403509pt;" aria-label="comics (68 items)">comics</a>
<a href="https://screentone.org/tag/comics/" class="tag-cloud-link tag-link-608780260 tag-link-position-11" style="font-size: 13.035087719298pt;" aria-label="comics (27 items)">comics</a>
<a href="https://screentone.org/tag/comic-strip/" class="tag-cloud-link tag-link-2352 tag-link-position-12" style="font-size: 16.842105263158pt;" aria-label="comic strip (56 items)">comic strip</a>
<a href="https://screentone.org/tag/couch/" class="tag-cloud-link tag-link-62951 tag-link-position-13" style="font-size: 9.3508771929825pt;" aria-label="couch (13 items)">couch</a>
<a href="https://screentone.org/tag/crayon/" class="tag-cloud-link tag-link-215519 tag-link-position-14" style="font-size: 10.701754385965pt;" aria-label="crayon (17 items)">crayon</a>
<a href="https://screentone.org/tag/crayon-art/" class="tag-cloud-link tag-link-2034884 tag-link-position-15" style="font-size: 10.333333333333pt;" aria-label="crayon art (16 items)">crayon art</a>
<a href="https://screentone.org/tag/digital/" class="tag-cloud-link tag-link-93557344 tag-link-position-16" style="font-size: 20.771929824561pt;" aria-label="Digital (119 items)">Digital</a>
<a href="https://screentone.org/tag/digital-art/" class="tag-cloud-link tag-link-2025 tag-link-position-17" style="font-size: 16.350877192982pt;" aria-label="digital art (51 items)">digital art</a>
<a href="https://screentone.org/tag/digital-color/" class="tag-cloud-link tag-link-925562 tag-link-position-18" style="font-size: 8.4912280701754pt;" aria-label="digital color (11 items)">digital color</a>
<a href="https://screentone.org/tag/digital-comic/" class="tag-cloud-link tag-link-1890158 tag-link-position-19" style="font-size: 10.333333333333pt;" aria-label="digital comic (16 items)">digital comic</a>
<a href="https://screentone.org/tag/digital-sketch/" class="tag-cloud-link tag-link-342283 tag-link-position-20" style="font-size: 14.140350877193pt;" aria-label="digital sketch (34 items)">digital sketch</a>
<a href="https://screentone.org/tag/drawing/" class="tag-cloud-link tag-link-7831 tag-link-position-21" style="font-size: 8.4912280701754pt;" aria-label="Drawing (11 items)">Drawing</a>
<a href="https://screentone.org/tag/figure-drawing/" class="tag-cloud-link tag-link-139934 tag-link-position-22" style="font-size: 8pt;" aria-label="Figure Drawing (10 items)">Figure Drawing</a>
<a href="https://screentone.org/tag/ink/" class="tag-cloud-link tag-link-5158 tag-link-position-23" style="font-size: 19.789473684211pt;" aria-label="Ink (98 items)">Ink</a>
<a href="https://screentone.org/tag/inktober/" class="tag-cloud-link tag-link-26970221 tag-link-position-24" style="font-size: 16.842105263158pt;" aria-label="inktober (57 items)">inktober</a>
<a href="https://screentone.org/tag/inktober2017/" class="tag-cloud-link tag-link-583709817 tag-link-position-25" style="font-size: 14.017543859649pt;" aria-label="inktober2017 (33 items)">inktober2017</a>
<a href="https://screentone.org/tag/inktober2018/" class="tag-cloud-link tag-link-608780362 tag-link-position-26" style="font-size: 11.19298245614pt;" aria-label="inktober2018 (19 items)">inktober2018</a>
<a href="https://screentone.org/tag/lyndabarry/" class="tag-cloud-link tag-link-116745456 tag-link-position-27" style="font-size: 9.9649122807018pt;" aria-label="lyndabarry (15 items)">lyndabarry</a>
<a href="https://screentone.org/tag/pencil/" class="tag-cloud-link tag-link-22956 tag-link-position-28" style="font-size: 14.754385964912pt;" aria-label="Pencil (38 items)">Pencil</a>
<a href="https://screentone.org/tag/photo-reference/" class="tag-cloud-link tag-link-23232 tag-link-position-29" style="font-size: 9.719298245614pt;" aria-label="photo reference (14 items)">photo reference</a>
<a href="https://screentone.org/tag/process/" class="tag-cloud-link tag-link-9719 tag-link-position-30" style="font-size: 11.19298245614pt;" aria-label="Process (19 items)">Process</a>
<a href="https://screentone.org/tag/sherlock/" class="tag-cloud-link tag-link-385122 tag-link-position-31" style="font-size: 10.333333333333pt;" aria-label="sherlock (16 items)">sherlock</a>
<a href="https://screentone.org/tag/sherlockholmes/" class="tag-cloud-link tag-link-3044698 tag-link-position-32" style="font-size: 10.333333333333pt;" aria-label="sherlockholmes (16 items)">sherlockholmes</a>
<a href="https://screentone.org/tag/sherlock-holmes/" class="tag-cloud-link tag-link-42347 tag-link-position-33" style="font-size: 9.9649122807018pt;" aria-label="Sherlock Holmes (15 items)">Sherlock Holmes</a>
<a href="https://screentone.org/tag/sketch/" class="tag-cloud-link tag-link-608780265 tag-link-position-34" style="font-size: 21.508771929825pt;" aria-label="sketch (136 items)">sketch</a>
<a href="https://screentone.org/tag/sketchbook/" class="tag-cloud-link tag-link-70158 tag-link-position-35" style="font-size: 22pt;" aria-label="sketchbook (149 items)">sketchbook</a>
<a href="https://screentone.org/tag/snow/" class="tag-cloud-link tag-link-20341 tag-link-position-36" style="font-size: 9.3508771929825pt;" aria-label="snow (13 items)">snow</a>
<a href="https://screentone.org/tag/spider-man/" class="tag-cloud-link tag-link-71747 tag-link-position-37" style="font-size: 9.719298245614pt;" aria-label="Spider-Man (14 items)">Spider-Man</a>
<a href="https://screentone.org/tag/steps/" class="tag-cloud-link tag-link-65411 tag-link-position-38" style="font-size: 16.842105263158pt;" aria-label="steps (57 items)">steps</a>
<a href="https://screentone.org/tag/stepsprocess/" class="tag-cloud-link tag-link-217388920 tag-link-position-39" style="font-size: 11.19298245614pt;" aria-label="stepsprocess (19 items)">stepsprocess</a>
<a href="https://screentone.org/tag/timelapse/" class="tag-cloud-link tag-link-443546 tag-link-position-40" style="font-size: 10.333333333333pt;" aria-label="timelapse (16 items)">timelapse</a>
<a href="https://screentone.org/tag/toddler/" class="tag-cloud-link tag-link-147562 tag-link-position-41" style="font-size: 16.350877192982pt;" aria-label="toddler (52 items)">toddler</a>
<a href="https://screentone.org/tag/video/" class="tag-cloud-link tag-link-608780259 tag-link-position-42" style="font-size: 13.40350877193pt;" aria-label="video (29 items)">video</a>
<a href="https://screentone.org/tag/watercolor/" class="tag-cloud-link tag-link-19874 tag-link-position-43" style="font-size: 9.3508771929825pt;" aria-label="Watercolor (13 items)">Watercolor</a>
<a href="https://screentone.org/tag/webcomic/" class="tag-cloud-link tag-link-18944 tag-link-position-44" style="font-size: 10.947368421053pt;" aria-label="webcomic (18 items)">webcomic</a>
<a href="https://screentone.org/tag/webcomics/" class="tag-cloud-link tag-link-9288 tag-link-position-45" style="font-size: 12.175438596491pt;" aria-label="webcomics (23 items)">webcomics</a></div>
</section><section id="categories-7" class="widget widget_categories"><h2 class="widget-title">categories</h2>		<ul>
	<li class="cat-item cat-item-1807"><a href="https://screentone.org/category/animation/" >animation</a>
</li>
	<li class="cat-item cat-item-756"><a href="https://screentone.org/category/comics/" >comics</a>
</li>
	<li class="cat-item cat-item-148"><a href="https://screentone.org/category/design/" >design</a>
</li>
	<li class="cat-item cat-item-858"><a href="https://screentone.org/category/essay/" >essay</a>
</li>
	<li class="cat-item cat-item-475909"><a href="https://screentone.org/category/gifs/" >gifs</a>
</li>
	<li class="cat-item cat-item-11420"><a href="https://screentone.org/category/painting/" >painting</a>
</li>
	<li class="cat-item cat-item-304"><a href="https://screentone.org/category/photos/" >photos</a>
</li>
	<li class="cat-item cat-item-608780281"><a href="https://screentone.org/category/process/" >process</a>
</li>
	<li class="cat-item cat-item-16227"><a href="https://screentone.org/category/sketch/" >sketch</a>
</li>
	<li class="cat-item cat-item-5117"><a href="https://screentone.org/category/text/" >text</a>
</li>
	<li class="cat-item cat-item-64360"><a href="https://screentone.org/category/tshirt/" >tshirt</a>
</li>
	<li class="cat-item cat-item-412"><a href="https://screentone.org/category/video/" >video</a>
</li>
	<li class="cat-item cat-item-608780282"><a href="https://screentone.org/category/writing/" >writing</a>
</li>
		</ul>
</section><section id="custom_html-3" class="widget_text widget widget_custom_html"><h2 class="widget-title">screennotes</h2><div class="textwidget custom-html-widget"><a href="https://tinyletter.com/screentone">subscribe</a>

<br>
<br>

<a href="https://screentone.org/screennotes-archive/">archive</a></div></section><section id="search-10" class="widget widget_search"><h2 class="widget-title">search</h2>	<form method="get" id="searchform" class="searchform" action="https://screentone.org/" role="search">
		<label for="s" class="screen-reader-text">Search</label>
		<input type="search" class="field" name="s" value="" id="s" placeholder="Search &hellip;" />
		<input type="submit" class="submit genericon-font" id="searchsubmit" value="&rarr;" />
	</form>
</section><section id="custom_html-4" class="widget_text widget widget_custom_html"><h2 class="widget-title">interactive fiction</h2><div class="textwidget custom-html-widget"><a href="https://screentone.org/interactive-fiction">theglassdoor</a></div></section>
		
	</aside><!-- #secondary -->

		</div>
	</section><!-- #content -->

<footer id="footer" class="site-footer" role="contentinfo">

	
	<section class="site-info">

		<div class="container">

			<div class="row">

				<section class="copyright">

					
	<a></a>
	
	

				</section>

				<section class="social-links">

					
				</section>

			</div><!-- /row -->

		</div><!-- /container -->

	</section><!-- .site-info -->

</footer>

<!--  -->
<!-- Your Google Analytics Plugin is missing the tracking ID -->
	<div style="display:none">
	</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://c0.wp.com/p/jetpack/6.6.1/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.6.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201842'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var webcomicCommonJS = {"ajaxurl":"https:\/\/screentone.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://screentone.org/wp-content/plugins/webcomic/srv/collection/common.js?ver=5.0.6'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.6.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://screentone.org/wp-content/themes/creative/assets/js/jquery.mosaic.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://screentone.org/wp-content/themes/creative/assets/js/mosaic.params.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://screentone.org/wp-content/themes/creative/assets/js/headroom.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://screentone.org/wp-content/themes/creative/assets/js/jquery.meanmenu.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://screentone.org/wp-content/themes/creative/assets/js/jquery.fitvids.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://screentone.org/wp-content/themes/creative/assets/js/main.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.6.1/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.6.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.6.1/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.6.1/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/screentone.org\/wp-admin\/admin-ajax.php","nonce":"c3da85226e","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/screentone.org\/wp-login.php?redirect_to=https%3A%2F%2Fscreentone.org%2F2018%2F10%2F18%2Fbottle-inktober-2018-day-18%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.6.1/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script async="async" type='text/javascript' src='https://screentone.org/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201842#ver=201842' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=3542489&postid=4769&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=6.6.1&show_cookie_consent=10&has_cookie_consent=0&sig=afd7f82c8f9fca4282ed1bdde0e367a178857da8#parent=https%3A%2F%2Fscreentone.org%2F2018%2F10%2F18%2Fbottle-inktober-2018-day-18%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=3542489&postid=4769&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=6.6.1&show_cookie_consent=10&has_cookie_consent=0&sig=afd7f82c8f9fca4282ed1bdde0e367a178857da8#parent=https%3A%2F%2Fscreentone.org%2F2018%2F10%2F18%2Fbottle-inktober-2018-day-18%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201842.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.1',blog:'3542489',post:'4769',tz:'-5',srv:'screentone.org'} ]);
	_stq.push([ 'clickTrackerInit', '3542489', '4769' ]);
</script>

</body>
</html>
<!--
	generated in 0.461 seconds
	49376 bytes batcached for 300 seconds
-->
