<!DOCTYPE html>
<html lang="en">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width" />

	<title>screentone.org</title>

	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://screentone.org/xmlrpc.php" />

	<!--[if lt IE 9]>
	<script src="https://s0.wp.com/wp-content/themes/premium/creative/assets/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"qbd6eyu"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active html{font-family:"chaparral-pro-1","chaparral-pro-2",sans-serif}.wf-active kbd, .wf-active pre, .wf-active samp{font-family:"chaparral-pro-1","chaparral-pro-2",sans-serif}.wf-active body{font-family:"chaparral-pro-1","chaparral-pro-2",sans-serif}.wf-active #masthead, .wf-active .menu li a{font-family:"chaparral-pro-1","chaparral-pro-2",sans-serif}.wf-active .mean-container a.meanmenu-reveal{font-family:"chaparral-pro-1","chaparral-pro-2",sans-serif}.wf-active .contact-form .grunion-field-label{font-family:"chaparral-pro-1","chaparral-pro-2",sans-serif}.wf-active h1{font-style:normal;font-weight:300}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-weight:300;font-family:"futura-pt-1","futura-pt-2",sans-serif;font-style:normal}.wf-active h1{font-style:normal;font-weight:300}.wf-active h2{font-style:normal;font-weight:300}.wf-active h3{font-style:normal;font-weight:300}.wf-active h4{font-style:normal;font-weight:300}.wf-active h5{font-style:normal;font-weight:300}.wf-active h6{font-style:normal;font-weight:300}.wf-active .site-header #blog-title{font-style:normal;font-weight:300}.wf-active .entry-title span.entry-subtitle{font-family:"futura-pt-1","futura-pt-2",sans-serif;font-style:normal;font-weight:300}.wf-active .entry-title{font-style:normal;font-weight:300}</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=screentone.org&amp;id=3542489&amp;t=1518695570&amp;back=https%3A%2F%2Fscreentone.org%2F2018%2F02%2F14%2F3370%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//screentone.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="screentone.org &raquo; Feed" href="https://screentone.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="screentone.org &raquo; Comments Feed" href="https://screentone.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="screentone.org &raquo;  Comments Feed" href="https://screentone.org/2018/02/14/3370/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9j90OgjAMRl/I2Zjw443xWcZoZLCyhhYJb+8QvUGzm6Zfc07awsLGxVFxVKDZcJgffhRY2EUyQj7gekhnJ3KC/1rwAwr0qGzdYN4ph08YrGJrOIoeUk5zccI0J7a6EYSttxiQEpbTiKuvtbVdOjG7Zv+6aXhCEZMq+ZmMdmnRr7eP4UOBm9CqfyKIrgE3+k63S1GXZX2tyqJ/Abf1jLU=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='upthemes-default-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C600%2C700%7CMerriweather%3A400%2C400italic&#038;subset=latin%2Clatin-ext&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9jFEKwjAQRC9kXAKt1A/xLElc05VNtiRbev22FNGi9G8e82ZgGkyQrJgV0mgGHiPlChM9ImqFKoEcG1qUPZxDrScgyKJb+Q5b8f81ohiW4JQk78A82VE5mhb0LHGJERbrC49GLqzn3pVP+tG1x4QV+gYii3e8Cvd0s629XLvWNt1rBuCGbDE=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMRl/Irgw2xQvxWbo2G6n9s2k39OnthrtwDoVASXpy+MKnwNBJkxUQ16XuGeLj/VSaDvwXwCwOUSSoLLoVlt4lcGlmre/QAMsEUQxlVkS93+GCp2SBqEA7v5+R0I0I019MQwpC3lgEwueX1WYWTB7QEY9gygGKzRk23d75NPW+0yDTVrn6RlTguSCCtCwsfSgxZt3VXurm3NZt05yO+gUVYo55'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://screentone.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='shower' href='https://screentone.org/2018/02/13/shower/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://screentone.org/2018/02/14/3370/" />
<link rel='shortlink' href='https://wp.me/peRyV-Sm' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fscreentone.org%2F2018%2F02%2F14%2F3370%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fscreentone.org%2F2018%2F02%2F14%2F3370%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content=" " />
<meta property="og:url" content="https://screentone.org/2018/02/14/3370/" />
<meta property="og:description" content="timelapse of the drill strip. first time i&#8217;ve used sound effects. you can really see me struggle with how the effects should appear in the frame. the first idea was that the letters would spi…" />
<meta property="article:published_time" content="2018-02-15T03:53:25+00:00" />
<meta property="article:modified_time" content="2018-02-15T03:53:25+00:00" />
<meta property="og:site_name" content="screentone.org" />
<meta property="og:image" content="https://videos.files.wordpress.com/xjcWlwTr/10feb20182_hd.original.jpg" />
<meta property="og:image:secure_url" content="https://videos.files.wordpress.com/xjcWlwTr/10feb20182_hd.original.jpg" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="screentone.org" />
<meta name="twitter:image" content="https://secure.gravatar.com/blavatar/be5331ac0c90f6ee3adbfee078cbc67a?s=240" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/be5331ac0c90f6ee3adbfee078cbc67a?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/be5331ac0c90f6ee3adbfee078cbc67a?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/be5331ac0c90f6ee3adbfee078cbc67a?s=114" />
<link rel='openid.server' href='https://screentone.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://screentone.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://screentone.org/osd.xml" title="screentone.org" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ffffff" />
<meta name="application-name" content="screentone.org" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="the internet home of tone" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://screentone.org/feed/;icon-uri=https://secure.gravatar.com/blavatar/be5331ac0c90f6ee3adbfee078cbc67a?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content=" | screentone.org on WordPress.com" />
<meta name="description" content="timelapse of the drill strip. first time i&#039;ve used sound effects. you can really see me struggle with how the effects should appear in the frame. the first idea was that the letters would spiral around as if spun by the drill. i still think it is a good idea, but the execution just wasn&#039;t&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="amphtml" href="https://screentone.org/2018/02/14/3370/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">.quote-content blockquote,.quote-content q,.quote-content a,.quote-content p,.mosaic-overlay .details,.mosaic-overlay .details h4,.mosaic-overlay .details h3{color:#282828}.post-timestamp,.search-button:hover,.fade .mosaic-overlay,::selection,.mobile-nav:hover,.portfolio-link,.quote-content,button,input[type=submit],.dropdown-menu li>a:hover,.dropdown-menu label:hover,.dropdown-menu li>a:active,.dropdown-menu label:active,.pagination a:hover,body .wp-pagenavi span:hover,body .wp-pagenavi a:hover{color:#282828}.widget_calendar #calendar_wrap #wp-calendar tbody tr td a{color:#6d6d6d}.post-meta-item,.post-details a,.post-details a:visited{color:#6d6d6d}.section-description p{color:#6d6d6d}body,.post-meta-item .post-meta-title,p,dd{color:#555}.quote-content{color:#282828}.quote-content:hover blockquote,.quote-content:hover q,.quote-content:hover a,.quote-content:hover p{color:#a3a3a3}.comment-author .comment-time,.comment-author .edit-link,.entry-title a,.entry-title a:visited,h1,h2,h3,h4,h5,h6,dt,.widget-title,.comments-title,.vcard .fn a,.vcard .fn a:visited{color:#444}.archive .hentry,.single .hentry,.search .hentry,.blog .hentry,.entry-content blockquote,.depth-1,.recent-posts-row{border-color:#eee}.archive .hentry,.single .hentry,.search .hentry,.blog .hentry,.entry-content blockquote,.depth-1,.recent-posts-row{border-color:rgba(238,238,238,.3)}th,td,address{border-color:#eee}th,td,address{border-color:rgba(238,238,238,.3)}.site-footer .widget-title{color:#98a4ae}body{background-color:#fff}.jetpack-recipe{border-color:#fff}.site-footer a,.site-footer a:link,.site-footer a:visited{color:#6a9bcc}.site-header #blog-title:hover,#masthead ul a:hover,#masthead ul li.current-menu-item>a{color:#3b72a9}.jetpack-recipe-title{border-color:#6a9bcc}.fade .mosaic-overlay{background-color:#6a9bcc}.fade .mosaic-overlay{background-color:rgba(106,155,204,.9)}.post-timestamp,.search-button:hover,::selection,.mobile-nav:hover,.portfolio-link,.quote-content,button,input[type=submit],.dropdown-menu li>a:hover,.dropdown-menu label:hover,.dropdown-menu li>a:active,.dropdown-menu label:active,.pagination a:hover,body .wp-pagenavi span:hover,body .wp-pagenavi a:hover,.widget_calendar #calendar_wrap #wp-calendar caption{background-color:#6a9bcc}a,a:visited,.mosaic-block a:hover,.mosaic-block a:visited,.entry-title a:hover,.site-footer a:hover,.post-details a:hover,.pagination a:hover,.sidebar a:hover{color:#3b72a9}.widget_calendar #calendar_wrap #wp-calendar thead th,.widget_calendar #calendar_wrap #wp-calendar tbody tr td a{background-color:#6a9bcc}.widget_calendar #calendar_wrap #wp-calendar thead th,.widget_calendar #calendar_wrap #wp-calendar tbody tr td a{background-color:rgba(106,155,204,.3)}</style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=eRyV&#038;cscache=6&#038;csrev=24" />
		</head>

<body class="post-template-default single single-post postid-3370 single-format-image custom-background mp6 customizer-styles-applied not-home has-site-logo highlander-enabled highlander-light custom-colors">

	
	<a class="screen-reader-text" href="#content" title="Skip to content">
		Skip to content	</a>

	<header id="masthead" class="site-header headroom" role="banner">

		<div class="site-header-container">

			<div class="site-header-inner">

				<section class="logo">

					<h1 class="site-title">
						<a href="https://screentone.org/" class="site-logo-link" rel="home"><img width="126" height="90" src="https://screentone.files.wordpress.com/2017/10/self.png?w=126" class="site-logo attachment-creative-logo" alt="" data-size="creative-logo" srcset="https://screentone.files.wordpress.com/2017/10/self.png?w=126 126w, https://screentone.files.wordpress.com/2017/10/self.png?w=252 252w, https://screentone.files.wordpress.com/2017/10/self.png?w=150 150w" sizes="(max-width: 126px) 100vw, 126px" data-attachment-id="2501" data-permalink="https://screentone.org/self/" data-orig-file="https://screentone.files.wordpress.com/2017/10/self.png" data-orig-size="622,446" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="self" data-image-description="" data-medium-file="https://screentone.files.wordpress.com/2017/10/self.png?w=300" data-large-file="https://screentone.files.wordpress.com/2017/10/self.png?w=622" /></a>
						<a id="blog-title" href="https://screentone.org/">screentone.org</a>					</h1>

				</section><!-- .logo -->

				<!-- Site navigation -->
				<nav id="site-navigation" class="navigation-main" role="navigation">

					<div id="menu-primary" class="primary"><ul id="menu-primary-items" class="menu-items"><li id="menu-item-2587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2587"><a href="https://screentone.org/screentone-illustration-portfolio/">illustration</a></li>
<li id="menu-item-2586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2586"><a href="https://screentone.org/design/">design</a></li>
<li id="menu-item-1822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1822"><a href="https://screentone.org/animation/">animation</a></li>
<li id="menu-item-2288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2288"><a href="https://screentone.org/tag/comics/">comics</a></li>
<li id="menu-item-2575" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2575"><a href="https://screentone.org/tag/video/">video</a></li>
<li id="menu-item-2426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2426"><a href="https://screentone.org/about/">about</a></li>
</ul></div>
				</nav>
				<!-- End .navigation-main -->

			</div><!-- /.site-header-inner -->

		</div><!-- /.site-header-container -->

		
	</header><!-- #masthead -->

	
			<section class="page-header">
			<div class="container">
				<div class="row">
					
						<h1 class="entry-title"></h1>

									</div>
			</div>
		</section>
	
	<section id="content" class="site-content">
		<div class="container">
			<div class="row">

	<section id="primary" class="site-primary">

		

		
		
<article id="post-3370" class="post-3370 post type-post status-publish format-image hentry category-video tag-comic-strip tag-digital-drawing tag-drawing tag-fast-motion tag-process tag-time-lapse tag-video post_format-post-format-image single-post">

	<section class="post-details">

			<section class="format-icon">

				   <span aria-hidden="true" class="genericon genericon-image"></span>
		
	</section>
		<section class="post-meta">

	<div class="post-meta-item">
		<div class="post-meta-title">Posted</div>
		February 14, 2018	</div>
		<div class="post-meta-item">
		<div class="post-meta-title">Category</div>
		<a href="https://screentone.org/category/video/" rel="category tag">video</a>	</div>
			<div class="post-meta-item">
		<div class="post-meta-title">Tags</div>
		<a href="https://screentone.org/tag/comic-strip/" rel="tag">comic strip</a>, <a href="https://screentone.org/tag/digital-drawing/" rel="tag">digital drawing</a>, <a href="https://screentone.org/tag/drawing/" rel="tag">Drawing</a>, <a href="https://screentone.org/tag/fast-motion/" rel="tag">fast motion</a>, <a href="https://screentone.org/tag/process/" rel="tag">Process</a>, <a href="https://screentone.org/tag/time-lapse/" rel="tag">time lapse</a>, <a href="https://screentone.org/tag/video/" rel="tag">video</a>	</div>
			<div class="post-meta-item">
		<div class="post-meta-title">Comments</div>
		<a href="https://screentone.org/2018/02/14/3370/#respond">
			0 Responses		</a>
	</div>
	
</section>
	</section>

	<section class="entry-content">

		
		
		
		
		<iframe width='750' height='420' src='https://videopress.com/embed/xjcWlwTr?hd=0&amp;autoPlay=0&amp;permalink=0&amp;loop=0' frameborder='0' allowfullscreen></iframe><script src='https://v0.wordpress.com/js/next/videopress-iframe.js?m=1435166243'></script>
<p>timelapse of the drill strip.</p>
<p>first time i&#8217;ve used sound effects.</p>
<p>you can really see me struggle with how the effects should appear in the frame.</p>
<p>the first idea was that the letters would spiral around as if spun by the drill.</p>
<p>i still think it is a good idea, but the execution just wasn&#8217;t there so i had to simplify.</p>
<p>the strip is still successful, but when i look at it, it is not as visually interesting as it could have been.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled"><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-3542489-3370-5a857492859bf' data-src='//widgets.wp.com/likes/index.html?ver=20180212#blog_id=3542489&amp;post_id=3370&amp;origin=screentone.wordpress.com&amp;obj_id=3542489-3370-5a857492859bf' data-name='like-post-frame-3542489-3370-5a857492859bf'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>
		
		
	</section>

</article><!-- #post-## -->

	
	  <div class="paging cf">
  </div>




<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/02/14/3370/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://screentone.org/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="10177a53cf" /><input type="hidden" name="_wp_http_referer" value="/2018/02/14/3370/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='3370' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b3c1c70035" /></p>
<input type="hidden" name="genseq" value="1518695570" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="163"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

	</section>



	<aside id="secondary" class="sidebar widget-area" role="complementary">

		
		<section id="search-10" class="widget widget_search"><h2 class="widget-title">search</h2>	<form method="get" id="searchform" class="searchform" action="https://screentone.org/" role="search">
		<label for="s" class="screen-reader-text">Search</label>
		<input type="search" class="field" name="s" value="" id="s" placeholder="Search &hellip;" />
		<input type="submit" class="submit genericon-font" id="searchsubmit" value="&rarr;" />
	</form>
</section><section id="custom_html-3" class="widget_text widget widget_custom_html"><h2 class="widget-title">tonenotes</h2><div class="textwidget custom-html-widget"><a href="https://tinyletter.com/screentone">click to join the list for an infrequent email with sketches, videos, a smattering of links, and current reads</a></div></section><section id="categories-7" class="widget widget_categories"><h2 class="widget-title">categories</h2>		<ul>
	<li class="cat-item cat-item-1807"><a href="https://screentone.org/category/animation/" >animation</a>
</li>
	<li class="cat-item cat-item-756"><a href="https://screentone.org/category/comics/" >comics</a>
</li>
	<li class="cat-item cat-item-148"><a href="https://screentone.org/category/design/" >design</a>
</li>
	<li class="cat-item cat-item-475909"><a href="https://screentone.org/category/gifs/" >gifs</a>
</li>
	<li class="cat-item cat-item-11420"><a href="https://screentone.org/category/painting/" >painting</a>
</li>
	<li class="cat-item cat-item-304"><a href="https://screentone.org/category/photos/" >photos</a>
</li>
	<li class="cat-item cat-item-16227"><a href="https://screentone.org/category/sketch/" >sketch</a>
</li>
	<li class="cat-item cat-item-64360"><a href="https://screentone.org/category/tshirt/" >tshirt</a>
</li>
	<li class="cat-item cat-item-412"><a href="https://screentone.org/category/video/" >video</a>
</li>
		</ul>
</section><section id="wp_tag_cloud-9" class="widget wp_widget_tag_cloud"><h2 class="widget-title">tags</h2><div style="overflow:hidden"><a href="https://screentone.org/tag/14day4panel/" class="tag-cloud-link tag-link-601626339 tag-link-position-1" style="font-size: 12.699300699301pt;" aria-label="14day4panel (14 items)">14day4panel</a>
<a href="https://screentone.org/tag/analog/" class="tag-cloud-link tag-link-28632 tag-link-position-2" style="font-size: 16.811188811189pt;" aria-label="analog (39 items)">analog</a>
<a href="https://screentone.org/tag/andrea/" class="tag-cloud-link tag-link-54778 tag-link-position-3" style="font-size: 8pt;" aria-label="andrea (4 items)">andrea</a>
<a href="https://screentone.org/tag/blue-pencil/" class="tag-cloud-link tag-link-13730696 tag-link-position-4" style="font-size: 9.4685314685315pt;" aria-label="blue pencil (6 items)">blue pencil</a>
<a href="https://screentone.org/tag/books/" class="tag-cloud-link tag-link-178 tag-link-position-5" style="font-size: 8pt;" aria-label="Books (4 items)">Books</a>
<a href="https://screentone.org/tag/brush-pen/" class="tag-cloud-link tag-link-518085 tag-link-position-6" style="font-size: 14.461538461538pt;" aria-label="brush pen (22 items)">brush pen</a>
<a href="https://screentone.org/tag/caricature/" class="tag-cloud-link tag-link-49433 tag-link-position-7" style="font-size: 10.447552447552pt;" aria-label="caricature (8 items)">caricature</a>
<a href="https://screentone.org/tag/cartoon/" class="tag-cloud-link tag-link-20587 tag-link-position-8" style="font-size: 12.013986013986pt;" aria-label="cartoon (12 items)">cartoon</a>
<a href="https://screentone.org/tag/chair/" class="tag-cloud-link tag-link-40888 tag-link-position-9" style="font-size: 8pt;" aria-label="Chair (4 items)">Chair</a>
<a href="https://screentone.org/tag/clouds/" class="tag-cloud-link tag-link-14312 tag-link-position-10" style="font-size: 10.447552447552pt;" aria-label="Clouds (8 items)">Clouds</a>
<a href="https://screentone.org/tag/coloredpencil/" class="tag-cloud-link tag-link-32482991 tag-link-position-11" style="font-size: 8.7832167832168pt;" aria-label="coloredpencil (5 items)">coloredpencil</a>
<a href="https://screentone.org/tag/colored-pencil/" class="tag-cloud-link tag-link-244196 tag-link-position-12" style="font-size: 18.965034965035pt;" aria-label="Colored Pencil (65 items)">Colored Pencil</a>
<a href="https://screentone.org/tag/color-sketch/" class="tag-cloud-link tag-link-4978527 tag-link-position-13" style="font-size: 9.4685314685315pt;" aria-label="color sketch (6 items)">color sketch</a>
<a href="https://screentone.org/tag/comic/" class="tag-cloud-link tag-link-601626359 tag-link-position-14" style="font-size: 14.853146853147pt;" aria-label="comic (24 items)">comic</a>
<a href="https://screentone.org/tag/comics/" class="tag-cloud-link tag-link-756 tag-link-position-15" style="font-size: 16.811188811189pt;" aria-label="comics (39 items)">comics</a>
<a href="https://screentone.org/tag/comics/" class="tag-cloud-link tag-link-2251 tag-link-position-16" style="font-size: 12.013986013986pt;" aria-label="comics (12 items)">comics</a>
<a href="https://screentone.org/tag/comic-strip/" class="tag-cloud-link tag-link-2352 tag-link-position-17" style="font-size: 15.146853146853pt;" aria-label="comic strip (26 items)">comic strip</a>
<a href="https://screentone.org/tag/couch/" class="tag-cloud-link tag-link-62951 tag-link-position-18" style="font-size: 10.447552447552pt;" aria-label="couch (8 items)">couch</a>
<a href="https://screentone.org/tag/crayon/" class="tag-cloud-link tag-link-215519 tag-link-position-19" style="font-size: 11.72027972028pt;" aria-label="crayon (11 items)">crayon</a>
<a href="https://screentone.org/tag/digital/" class="tag-cloud-link tag-link-93557344 tag-link-position-20" style="font-size: 20.433566433566pt;" aria-label="Digital (93 items)">Digital</a>
<a href="https://screentone.org/tag/digital-art/" class="tag-cloud-link tag-link-2025 tag-link-position-21" style="font-size: 12.895104895105pt;" aria-label="digital art (15 items)">digital art</a>
<a href="https://screentone.org/tag/digital-color/" class="tag-cloud-link tag-link-925562 tag-link-position-22" style="font-size: 11.72027972028pt;" aria-label="digital color (11 items)">digital color</a>
<a href="https://screentone.org/tag/digital-color-sketch/" class="tag-cloud-link tag-link-222068718 tag-link-position-23" style="font-size: 8pt;" aria-label="digital color sketch (4 items)">digital color sketch</a>
<a href="https://screentone.org/tag/digital-comic/" class="tag-cloud-link tag-link-1890158 tag-link-position-24" style="font-size: 13.188811188811pt;" aria-label="digital comic (16 items)">digital comic</a>
<a href="https://screentone.org/tag/digital-painting/" class="tag-cloud-link tag-link-202162 tag-link-position-25" style="font-size: 9.4685314685315pt;" aria-label="digital painting (6 items)">digital painting</a>
<a href="https://screentone.org/tag/digital-sketch/" class="tag-cloud-link tag-link-342283 tag-link-position-26" style="font-size: 16.41958041958pt;" aria-label="digital sketch (35 items)">digital sketch</a>
<a href="https://screentone.org/tag/doodle/" class="tag-cloud-link tag-link-4420 tag-link-position-27" style="font-size: 10.447552447552pt;" aria-label="doodle (8 items)">doodle</a>
<a href="https://screentone.org/tag/doodlecast/" class="tag-cloud-link tag-link-68863073 tag-link-position-28" style="font-size: 9.4685314685315pt;" aria-label="doodlecast (6 items)">doodlecast</a>
<a href="https://screentone.org/tag/doodles/" class="tag-cloud-link tag-link-7989 tag-link-position-29" style="font-size: 9.4685314685315pt;" aria-label="Doodles (6 items)">Doodles</a>
<a href="https://screentone.org/tag/dreams/" class="tag-cloud-link tag-link-1547 tag-link-position-30" style="font-size: 8.7832167832168pt;" aria-label="dreams (5 items)">dreams</a>
<a href="https://screentone.org/tag/end-table/" class="tag-cloud-link tag-link-2496744 tag-link-position-31" style="font-size: 8pt;" aria-label="end table (4 items)">end table</a>
<a href="https://screentone.org/tag/figure-drawing/" class="tag-cloud-link tag-link-139934 tag-link-position-32" style="font-size: 11.328671328671pt;" aria-label="Figure Drawing (10 items)">Figure Drawing</a>
<a href="https://screentone.org/tag/fountain-pen/" class="tag-cloud-link tag-link-237517 tag-link-position-33" style="font-size: 10.937062937063pt;" aria-label="fountain pen (9 items)">fountain pen</a>
<a href="https://screentone.org/tag/herocaps/" class="tag-cloud-link tag-link-7575119 tag-link-position-34" style="font-size: 8pt;" aria-label="Herocaps (4 items)">Herocaps</a>
<a href="https://screentone.org/tag/illustration/" class="tag-cloud-link tag-link-4225 tag-link-position-35" style="font-size: 9.4685314685315pt;" aria-label="Illustration (6 items)">Illustration</a>
<a href="https://screentone.org/tag/ink/" class="tag-cloud-link tag-link-5158 tag-link-position-36" style="font-size: 19.846153846154pt;" aria-label="Ink (81 items)">Ink</a>
<a href="https://screentone.org/tag/ink-sketch/" class="tag-cloud-link tag-link-1031898 tag-link-position-37" style="font-size: 10.937062937063pt;" aria-label="ink sketch (9 items)">ink sketch</a>
<a href="https://screentone.org/tag/inktober/" class="tag-cloud-link tag-link-26970221 tag-link-position-38" style="font-size: 16.811188811189pt;" aria-label="inktober (39 items)">inktober</a>
<a href="https://screentone.org/tag/inktober2014/" class="tag-cloud-link tag-link-282644444 tag-link-position-39" style="font-size: 9.4685314685315pt;" aria-label="inktober2014 (6 items)">inktober2014</a>
<a href="https://screentone.org/tag/inktober2015/" class="tag-cloud-link tag-link-402370306 tag-link-position-40" style="font-size: 8.7832167832168pt;" aria-label="inktober2015 (5 items)">inktober2015</a>
<a href="https://screentone.org/tag/inktober2017/" class="tag-cloud-link tag-link-583709817 tag-link-position-41" style="font-size: 16.125874125874pt;" aria-label="inktober2017 (33 items)">inktober2017</a>
<a href="https://screentone.org/tag/iphone/" class="tag-cloud-link tag-link-106595 tag-link-position-42" style="font-size: 8pt;" aria-label="iphone (4 items)">iphone</a>
<a href="https://screentone.org/tag/landscape/" class="tag-cloud-link tag-link-11201 tag-link-position-43" style="font-size: 9.958041958042pt;" aria-label="Landscape (7 items)">Landscape</a>
<a href="https://screentone.org/tag/livedoodle/" class="tag-cloud-link tag-link-589500391 tag-link-position-44" style="font-size: 8.7832167832168pt;" aria-label="livedoodle (5 items)">livedoodle</a>
<a href="https://screentone.org/tag/lyndabarry/" class="tag-cloud-link tag-link-116745456 tag-link-position-45" style="font-size: 12.895104895105pt;" aria-label="lyndabarry (15 items)">lyndabarry</a>
<a href="https://screentone.org/tag/office-supply-art/" class="tag-cloud-link tag-link-11770117 tag-link-position-46" style="font-size: 8pt;" aria-label="office supply art (4 items)">office supply art</a>
<a href="https://screentone.org/tag/pencil/" class="tag-cloud-link tag-link-22956 tag-link-position-47" style="font-size: 16.41958041958pt;" aria-label="Pencil (35 items)">Pencil</a>
<a href="https://screentone.org/tag/pencil-sketch/" class="tag-cloud-link tag-link-743571 tag-link-position-48" style="font-size: 10.447552447552pt;" aria-label="Pencil Sketch (8 items)">Pencil Sketch</a>
<a href="https://screentone.org/tag/photo-reference/" class="tag-cloud-link tag-link-23232 tag-link-position-49" style="font-size: 12.699300699301pt;" aria-label="photo reference (14 items)">photo reference</a>
<a href="https://screentone.org/tag/photos/" class="tag-cloud-link tag-link-304 tag-link-position-50" style="font-size: 8pt;" aria-label="photos (4 items)">photos</a>
<a href="https://screentone.org/tag/photoshop/" class="tag-cloud-link tag-link-1615 tag-link-position-51" style="font-size: 8pt;" aria-label="Photoshop (4 items)">Photoshop</a>
<a href="https://screentone.org/tag/process/" class="tag-cloud-link tag-link-9719 tag-link-position-52" style="font-size: 12.699300699301pt;" aria-label="Process (14 items)">Process</a>
<a href="https://screentone.org/tag/reference/" class="tag-cloud-link tag-link-10919 tag-link-position-53" style="font-size: 8pt;" aria-label="Reference (4 items)">Reference</a>
<a href="https://screentone.org/tag/self-portrait/" class="tag-cloud-link tag-link-53643 tag-link-position-54" style="font-size: 10.937062937063pt;" aria-label="self-portrait (9 items)">self-portrait</a>
<a href="https://screentone.org/tag/selfportrait/" class="tag-cloud-link tag-link-208510 tag-link-position-55" style="font-size: 8pt;" aria-label="selfportrait (4 items)">selfportrait</a>
<a href="https://screentone.org/tag/sherlock/" class="tag-cloud-link tag-link-385122 tag-link-position-56" style="font-size: 13.188811188811pt;" aria-label="sherlock (16 items)">sherlock</a>
<a href="https://screentone.org/tag/sherlockholmes/" class="tag-cloud-link tag-link-3044698 tag-link-position-57" style="font-size: 13.188811188811pt;" aria-label="sherlockholmes (16 items)">sherlockholmes</a>
<a href="https://screentone.org/tag/sherlock-holmes/" class="tag-cloud-link tag-link-42347 tag-link-position-58" style="font-size: 12.895104895105pt;" aria-label="Sherlock Holmes (15 items)">Sherlock Holmes</a>
<a href="https://screentone.org/tag/sketch/" class="tag-cloud-link tag-link-16227 tag-link-position-59" style="font-size: 21.706293706294pt;" aria-label="sketch (126 items)">sketch</a>
<a href="https://screentone.org/tag/sketchbook/" class="tag-cloud-link tag-link-70158 tag-link-position-60" style="font-size: 22pt;" aria-label="sketchbook (133 items)">sketchbook</a>
<a href="https://screentone.org/tag/sketches/" class="tag-cloud-link tag-link-2746 tag-link-position-61" style="font-size: 8pt;" aria-label="sketches (4 items)">sketches</a>
<a href="https://screentone.org/tag/snow/" class="tag-cloud-link tag-link-20341 tag-link-position-62" style="font-size: 11.72027972028pt;" aria-label="snow (11 items)">snow</a>
<a href="https://screentone.org/tag/spider-man/" class="tag-cloud-link tag-link-71747 tag-link-position-63" style="font-size: 12.699300699301pt;" aria-label="Spider-Man (14 items)">Spider-Man</a>
<a href="https://screentone.org/tag/spidey/" class="tag-cloud-link tag-link-239709 tag-link-position-64" style="font-size: 8.7832167832168pt;" aria-label="Spidey (5 items)">Spidey</a>
<a href="https://screentone.org/tag/star-wars/" class="tag-cloud-link tag-link-1172 tag-link-position-65" style="font-size: 9.4685314685315pt;" aria-label="star wars (6 items)">star wars</a>
<a href="https://screentone.org/tag/television/" class="tag-cloud-link tag-link-459 tag-link-position-66" style="font-size: 8.7832167832168pt;" aria-label="television (5 items)">television</a>
<a href="https://screentone.org/tag/tmnt/" class="tag-cloud-link tag-link-514299 tag-link-position-67" style="font-size: 9.4685314685315pt;" aria-label="TMNT (6 items)">TMNT</a>
<a href="https://screentone.org/tag/toddler/" class="tag-cloud-link tag-link-147562 tag-link-position-68" style="font-size: 10.447552447552pt;" aria-label="toddler (8 items)">toddler</a>
<a href="https://screentone.org/tag/tree/" class="tag-cloud-link tag-link-176028 tag-link-position-69" style="font-size: 9.958041958042pt;" aria-label="tree (7 items)">tree</a>
<a href="https://screentone.org/tag/trees/" class="tag-cloud-link tag-link-16111 tag-link-position-70" style="font-size: 9.4685314685315pt;" aria-label="trees (6 items)">trees</a>
<a href="https://screentone.org/tag/twin-peaks/" class="tag-cloud-link tag-link-23582 tag-link-position-71" style="font-size: 9.4685314685315pt;" aria-label="twin peaks (6 items)">twin peaks</a>
<a href="https://screentone.org/tag/video/" class="tag-cloud-link tag-link-412 tag-link-position-72" style="font-size: 11.72027972028pt;" aria-label="video (11 items)">video</a>
<a href="https://screentone.org/tag/watercolor/" class="tag-cloud-link tag-link-19874 tag-link-position-73" style="font-size: 11.328671328671pt;" aria-label="Watercolor (10 items)">Watercolor</a>
<a href="https://screentone.org/tag/watson/" class="tag-cloud-link tag-link-171638 tag-link-position-74" style="font-size: 8.7832167832168pt;" aria-label="watson (5 items)">watson</a>
<a href="https://screentone.org/tag/x-files-fan-art/" class="tag-cloud-link tag-link-129572328 tag-link-position-75" style="font-size: 8.7832167832168pt;" aria-label="x-files fan art (5 items)">x-files fan art</a></div></section><section id="archives-8" class="widget widget_archive"><h2 class="widget-title">archive</h2>		<ul>
			<li><a href='https://screentone.org/2018/02/'>February 2018</a></li>
	<li><a href='https://screentone.org/2018/01/'>January 2018</a></li>
	<li><a href='https://screentone.org/2017/12/'>December 2017</a></li>
	<li><a href='https://screentone.org/2017/11/'>November 2017</a></li>
	<li><a href='https://screentone.org/2017/10/'>October 2017</a></li>
	<li><a href='https://screentone.org/2017/09/'>September 2017</a></li>
	<li><a href='https://screentone.org/2017/08/'>August 2017</a></li>
	<li><a href='https://screentone.org/2017/07/'>July 2017</a></li>
	<li><a href='https://screentone.org/2017/06/'>June 2017</a></li>
	<li><a href='https://screentone.org/2017/05/'>May 2017</a></li>
	<li><a href='https://screentone.org/2017/02/'>February 2017</a></li>
	<li><a href='https://screentone.org/2017/01/'>January 2017</a></li>
	<li><a href='https://screentone.org/2016/12/'>December 2016</a></li>
	<li><a href='https://screentone.org/2016/11/'>November 2016</a></li>
	<li><a href='https://screentone.org/2016/10/'>October 2016</a></li>
	<li><a href='https://screentone.org/2016/09/'>September 2016</a></li>
	<li><a href='https://screentone.org/2016/08/'>August 2016</a></li>
	<li><a href='https://screentone.org/2016/07/'>July 2016</a></li>
	<li><a href='https://screentone.org/2016/06/'>June 2016</a></li>
	<li><a href='https://screentone.org/2016/04/'>April 2016</a></li>
	<li><a href='https://screentone.org/2016/03/'>March 2016</a></li>
	<li><a href='https://screentone.org/2016/02/'>February 2016</a></li>
	<li><a href='https://screentone.org/2016/01/'>January 2016</a></li>
	<li><a href='https://screentone.org/2015/12/'>December 2015</a></li>
	<li><a href='https://screentone.org/2015/11/'>November 2015</a></li>
	<li><a href='https://screentone.org/2015/10/'>October 2015</a></li>
	<li><a href='https://screentone.org/2015/09/'>September 2015</a></li>
	<li><a href='https://screentone.org/2015/08/'>August 2015</a></li>
	<li><a href='https://screentone.org/2015/07/'>July 2015</a></li>
	<li><a href='https://screentone.org/2015/06/'>June 2015</a></li>
	<li><a href='https://screentone.org/2015/05/'>May 2015</a></li>
	<li><a href='https://screentone.org/2015/04/'>April 2015</a></li>
	<li><a href='https://screentone.org/2015/03/'>March 2015</a></li>
	<li><a href='https://screentone.org/2015/02/'>February 2015</a></li>
	<li><a href='https://screentone.org/2015/01/'>January 2015</a></li>
	<li><a href='https://screentone.org/2014/12/'>December 2014</a></li>
	<li><a href='https://screentone.org/2014/10/'>October 2014</a></li>
	<li><a href='https://screentone.org/2014/09/'>September 2014</a></li>
	<li><a href='https://screentone.org/2009/06/'>June 2009</a></li>
	<li><a href='https://screentone.org/2009/01/'>January 2009</a></li>
	<li><a href='https://screentone.org/2008/07/'>July 2008</a></li>
	<li><a href='https://screentone.org/2008/06/'>June 2008</a></li>
	<li><a href='https://screentone.org/2008/05/'>May 2008</a></li>
	<li><a href='https://screentone.org/2008/04/'>April 2008</a></li>
		</ul>
		</section>
		
	</aside><!-- #secondary -->

		</div>
	</section><!-- #content -->

<footer id="footer" class="site-footer" role="contentinfo">

	
	<section class="site-info">

		<div class="container">

			<div class="row">

				<section class="copyright">

					
	<a href="https://wordpress.com/?ref=footer_custom_acom">A WordPress.com Website</a>.
	
	

				</section>

				<section class="social-links">

					
				</section>

			</div><!-- /row -->

		</div><!-- /container -->

	</section><!-- .site-info -->

</footer>

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201807y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/screentone.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/screentone.wordpress.com\/wp-login.php?action=logout&_wpnonce=c60b37562a","homeURL":"https:\/\/screentone.org\/","postID":"3370","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1516198001j'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"3542489","siteName":"screentone.org","siteURL":"https:\/\/screentone.org","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/be5331ac0c90f6ee3adbfee078cbc67a?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/creative","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/screentone.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fscreentone.org%2F2018%2F02%2F14%2F3370%2F","themeURL":"https:\/\/wordpress.com\/theme\/creative\/","xhrURL":"https:\/\/screentone.org\/wp-admin\/admin-ajax.php","nonce":"f64fa9e175","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"1df7f60251\" \/>","referer":"https:\/\/screentone.org\/2018\/02\/14\/3370\/","canFollow":"1","feedID":"73435812","statusMessage":"","customizeLink":"https:\/\/screentone.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fscreentone.wordpress.com%2F2018%2F02%2F14%2F3370%2F","postID":"3370","shortlink":"https:\/\/wp.me\/peRyV-Sm","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/screentone.org\/3370","statsLink":"https:\/\/wordpress.com\/stats\/post\/3370\/screentone.org","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Creative","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 368 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/screentone.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fscreentone.org%2F2018%2F02%2F14%2F3370%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJydklFOxDAMRC9EGipYtHwgjoJM4qVu4yTrJAVuj4tgVbESUvtnxfMmlsf2PRuXYsVY7Visx5kc5o9uLDd21eJmcmhvFIsNNGGx54YNB4g+oPyKKbrQvDbVyCVmBY1gDp8dU/zrWAdklWZBpsbWCUKlGS2UgvXbYtQ/RNlUgNx2/IfLIMBlOz4geEmJ98+NEHUFbbfBiepMfsfoDNfrXgUIXuMwryAqLBVFK5NmFKElu8vbRocq4KarYdeQq5TiAl2q/9QTFcZq7rpb+6KHZU9Jliye+ak/9A+Px0N/fxy/ALhXCH8='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180212#ver=20180212' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'3542489','blog_tz':'-6','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'3542489','v':'wpcom','tz':'-6','user_id':'0','post':'3370','subd':'screentone'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1d6d2dGLWZPPzI3STRzQUI5L0VqL3FpJSYuTF1FQlEmPTF1LVBaWlglVHEmT2owTlV5Ni5JfjNCaEFtTXBsOFlZVGtFYlk5Q1UmfEx+K2RHSjlIVHRhZ358RFVJMG1SMEJxNnBUVEhpW19IRjk3N2VGYmRFRitnajl+QVRMPTdFOHBRZVFFTXZ3TnImLXpafFJ5bysya1NOelBaRF9vWnZyaF8lLzZOYlRBLzdqZX5mZE9ISU9MNUdYeUcseGNqTV8zUCZEJlBheF9rXUtLdixzWmdXVnd6Xzdpczk1NW80WXxZeUpUS3BzbUU9QmVWZ3F2OWRZWnUsUysrfEJYQw=='}]);
_stq.push([ 'clickTrackerInit', '3542489', '3370' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
