<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://screentone.org/xmlrpc.php">

<title>welcome &#8211; screentone.org</title>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=screentone.org&amp;id=3542489&amp;t=1509301343&amp;back=https%3A%2F%2Fscreentone.org%2F2017%2F10%2F28%2Fwelcome%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//screentone.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="screentone.org &raquo; Feed" href="https://screentone.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="screentone.org &raquo; Comments Feed" href="https://screentone.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="screentone.org &raquo; welcome Comments Feed" href="https://screentone.org/2017/10/28/welcome/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJx9j9EOgjAMRX/IWTTAm/FbxmhksLKGdiH8vUPiC5q9NL039+S2sLJxcVacFSgZDunlZ4GVXSQj5ANuJ3V1Ihf4jwU/ocCIytZN5qNK8QWDVewNR9GTKmEuLph9Yqt7grD3FgNSjpUw4vZL7euQTyzWHF93HS8oYvIkn8jokIt+ucMGTh3IhOoGEN0C7rknPW5N1Tb3tq6r8Q1fE4oZ' type='text/css' media='all' />
<link rel='stylesheet' id='sketch-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9jdEKwjAMRX/IGqqC+iB+y1ZjF22TsmSM/b2TIVTEvd3DzcmFsbggbMgGeXAlDZFYISJjT3PxJ26D6gYq1zrMqFCGFvSJFjogDqA2JXRjCZJ/jGptpFtEU1AJ1CS3jNWwyAQstpSfsPY1orgkoTES/gJ3Tw31a2qPbZI4xwjzVYVv6Zov/nA+7k7e7/3jBfEVeE4=' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??/wp-content/mu-plugins/actionbar/actionbar.css,/wp-content/themes/h4/global.css?m=1490786585j' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://screentone.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='inktober day 28&nbsp;fall' href='https://screentone.org/2017/10/28/inktober-day-28-fall/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://screentone.org/2017/10/28/welcome/" />
<link rel='shortlink' href='https://wp.me/seRyV-welcome' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fscreentone.org%2F2017%2F10%2F28%2Fwelcome%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fscreentone.org%2F2017%2F10%2F28%2Fwelcome%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="welcome" />
<meta property="og:url" content="https://screentone.org/2017/10/28/welcome/" />
<meta property="og:description" content="i&#8217;ve had a huge influx of new followers the past few days (all thanks to the wordpress discover page.) To celebrate here&#8217;s a few sketches from yesterday&#8217;s inktober prompt, &#8216;…" />
<meta property="article:published_time" content="2017-10-29T01:14:08+00:00" />
<meta property="article:modified_time" content="2017-10-29T01:14:08+00:00" />
<meta property="og:site_name" content="screentone.org" />
<meta property="og:image" content="https://screentone.files.wordpress.com/2017/10/2.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="375" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="welcome" />
<meta name="twitter:image" content="https://screentone.files.wordpress.com/2017/10/1.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/be5331ac0c90f6ee3adbfee078cbc67a?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/be5331ac0c90f6ee3adbfee078cbc67a?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/be5331ac0c90f6ee3adbfee078cbc67a?s=114" />
<link rel='openid.server' href='https://screentone.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://screentone.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://screentone.org/osd.xml" title="screentone.org" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ffffff" />
<meta name="application-name" content="screentone.org" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="the internet home of anthony right. email tone@screentone.org for commissions." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://screentone.org/feed/;icon-uri=https://secure.gravatar.com/blavatar/be5331ac0c90f6ee3adbfee078cbc67a?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="welcome | screentone.org on WordPress.com" />
<meta name="description" content="i&#039;ve had a huge influx of new followers the past few days (all thanks to the wordpress discover page.) To celebrate here&#039;s a few sketches from yesterday&#039;s inktober prompt, &#039;climb.&#039; If you&#039;ve just discovered the sketchbook, I&#039;m in the midst of jake parker’s inktober challenge. To make it even more challenging I decide to to all&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="amphtml" href="https://screentone.org/2017/10/28/welcome/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">.site-title a,.entry-title a,.portfolio-entry-title a{color:#333}.site-title a:visited,.entry-title a:visited,.portfolio-entry-title a:visited{color:#333}.entry-footer a,.entry-meta a,.portfolio-entry-meta a,.main-navigation a{color:#939393}.entry-footer a:visited,.entry-meta a:visited,.portfolio-entry-meta a:visited,.main-navigation a:visited{color:#939393}body{background-color:#fff}button:hover,button:focus,button:active,input[type=button]:hover,input[type=button]:focus,input[type=button]:active,input[type=reset]:hover,input[type=reset]:focus,input[type=reset]:active,input[type=submit]:hover,input[type=submit]:focus,input[type=submit]:active{border-color:#6a97dc}.toggled .menu-toggle{border-color:#6a97dc}.toggled .menu-toggle{color:#2f6dca}button:hover,button:focus,button:active,input[type=button]:hover,input[type=button]:focus,input[type=button]:active,input[type=reset]:hover,input[type=reset]:focus,input[type=reset]:active,input[type=submit]:hover,input[type=submit]:focus,input[type=submit]:active{color:#2f6dca}.current_page_item a,.current-menu-item a{color:#2f6dca}#infinite-handle span,.widget a,a,a:visited{color:#2f6dca}.entry-title a:hover,.portfolio-entry-title a:hover{color:#2f6dca}.site-footer a:hover{color:#2f6dca}.page-template-portfolio-page-php .jetpack-portfolio:hover a,.project-navigation-wrapper .jetpack-portfolio:hover a,page-template-portfolio-template-php .jetpack-portfolio:hover a,body[class*=jetpack-portfolio].archive .jetpack-portfolio:hover a{color:#2f6dca}a:hover,a:focus,a:active{color:#2f6dca}.entry-footer a:hover,.entry-meta a:hover,.portfolio-entry-meta a:hover{color:#2f6dca}.main-navigation li:hover>a{color:#2f6dca}</style>
</head>

<body class="post-template-default single single-post postid-2807 single-format-image custom-background mp6 customizer-styles-applied has-site-logo highlander-enabled highlander-light custom-colors">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
			<a href="https://screentone.org/" class="site-logo-link" rel="home"><img width="300" height="215" src="https://screentone.files.wordpress.com/2017/10/self.png?w=300" class="site-logo attachment-sketch-site-logo" alt="" data-size="sketch-site-logo" srcset="https://screentone.files.wordpress.com/2017/10/self.png?w=300 300w, https://screentone.files.wordpress.com/2017/10/self.png?w=600 600w, https://screentone.files.wordpress.com/2017/10/self.png?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="2501" data-permalink="https://screentone.org/self/" data-orig-file="https://screentone.files.wordpress.com/2017/10/self.png" data-orig-size="622,446" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="self" data-image-description="" data-medium-file="https://screentone.files.wordpress.com/2017/10/self.png?w=300" data-large-file="https://screentone.files.wordpress.com/2017/10/self.png?w=622" /></a>			<h1 class="site-title"><a href="https://screentone.org/" rel="home">screentone.org</a></h1>
			<h2 class="site-description">the internet home of anthony right. email tone@screentone.org for commissions.</h2>
		</div>

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle">Menu</button>
			<div class="menu-links-container"><ul id="menu-links" class="menu"><li id="menu-item-2587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2587"><a href="https://screentone.org/star-trek-fan-art-digital-2009/">illustration</a></li>
<li id="menu-item-2586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2586"><a href="https://screentone.org/design/">design</a></li>
<li id="menu-item-1822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1822"><a href="https://screentone.org/animation/">animation</a></li>
<li id="menu-item-2288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2288"><a href="https://screentone.org/tag/comics/">comics</a></li>
<li id="menu-item-2575" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2575"><a href="http://vimeo.com/screentone">video</a></li>
<li id="menu-item-2426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2426"><a href="https://screentone.org/about/">about</a></li>
</ul></div>		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">
		
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-2807" class="post-2807 post type-post status-publish format-image hentry category-sketch tag-pencil tag-roughs-process tag-sketches post_format-post-format-image">
	<header class="entry-header">
		<h1 class="entry-title">welcome</h1>
		<div class="entry-meta">
			<a class="entry-format" href="https://screentone.org/type/image/" title="All Image posts">Image</a><span class="sep"> | </span>			<span class="posted-on"><a href="https://screentone.org/2017/10/28/welcome/" rel="bookmark"><time class="entry-date published" datetime="2017-10-28T20:14:08+00:00">October 28, 2017</time></a></span><span class="byline"><span class="sep"> | </span><span class="author vcard"><a class="url fn n" href="https://screentone.org/author/screentone/">screentone</a></span></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>i&#8217;ve had a huge influx of new followers the past few days (all thanks to the <a href="https://wordpress.com/discover">wordpress discover page.)</a></p>
<p>To celebrate here&#8217;s a few sketches from yesterday&#8217;s inktober prompt, &#8216;climb.&#8217;</p>
<p><img data-attachment-id="2818" data-permalink="https://screentone.org/2017/10/28/welcome/1-5/" data-orig-file="https://screentone.files.wordpress.com/2017/10/1.jpg?w=764" data-orig-size="500,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1" data-image-description="" data-medium-file="https://screentone.files.wordpress.com/2017/10/1.jpg?w=764?w=225" data-large-file="https://screentone.files.wordpress.com/2017/10/1.jpg?w=764?w=500" class="alignnone size-full wp-image-2818" src="https://screentone.files.wordpress.com/2017/10/1.jpg?w=764" alt="1" srcset="https://screentone.files.wordpress.com/2017/10/1.jpg 500w, https://screentone.files.wordpress.com/2017/10/1.jpg?w=112 112w, https://screentone.files.wordpress.com/2017/10/1.jpg?w=225 225w" sizes="(max-width: 500px) 100vw, 500px"   /></p>
<p><img data-attachment-id="2819" data-permalink="https://screentone.org/2017/10/28/welcome/2-7/" data-orig-file="https://screentone.files.wordpress.com/2017/10/2.jpg?w=764" data-orig-size="500,375" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2" data-image-description="" data-medium-file="https://screentone.files.wordpress.com/2017/10/2.jpg?w=764?w=300" data-large-file="https://screentone.files.wordpress.com/2017/10/2.jpg?w=764?w=500" class="alignnone size-full wp-image-2819" src="https://screentone.files.wordpress.com/2017/10/2.jpg?w=764" alt="2" srcset="https://screentone.files.wordpress.com/2017/10/2.jpg 500w, https://screentone.files.wordpress.com/2017/10/2.jpg?w=150 150w, https://screentone.files.wordpress.com/2017/10/2.jpg?w=300 300w" sizes="(max-width: 500px) 100vw, 500px"   /></p>
<p><img data-attachment-id="2820" data-permalink="https://screentone.org/2017/10/28/welcome/3-4/" data-orig-file="https://screentone.files.wordpress.com/2017/10/3.jpg?w=764" data-orig-size="500,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3" data-image-description="" data-medium-file="https://screentone.files.wordpress.com/2017/10/3.jpg?w=764?w=225" data-large-file="https://screentone.files.wordpress.com/2017/10/3.jpg?w=764?w=500" class="alignnone size-full wp-image-2820" src="https://screentone.files.wordpress.com/2017/10/3.jpg?w=764" alt="3" srcset="https://screentone.files.wordpress.com/2017/10/3.jpg 500w, https://screentone.files.wordpress.com/2017/10/3.jpg?w=112 112w, https://screentone.files.wordpress.com/2017/10/3.jpg?w=225 225w" sizes="(max-width: 500px) 100vw, 500px"   /></p>
<p>If you&#8217;ve just discovered the sketchbook, I&#8217;m in the midst of <a href="http://mrjakeparker.com/">jake parker’s inktober challenge.</a></p>
<p>To make it even more challenging I decide to to all my inktober&#8217;s with a Sherlock Holmes theme.</p>
<p>&nbsp;</p>
<p><a href="https://screentone.org/tag/inktober2017/">You can see all of my sherlock holmes inktober 2017 entries so far</a></p>
<p>And you can check out my past inktobers here:</p>
<p><a href="https://screentone.org/tag/inktober2016/">inktober2016</a></p>
<p><a href="https://screentone.org/tag/inktober2015/">inktober2015</a></p>
<p><a href="https://screentone.org/tag/inktober2014/">inktober2014</a></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled"><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-3542489-2807-59f61c5f87c2b' data-src='//widgets.wp.com/likes/#blog_id=3542489&amp;post_id=2807&amp;origin=screentone.wordpress.com&amp;obj_id=3542489-2807-59f61c5f87c2b' data-name='like-post-frame-3542489-2807-59f61c5f87c2b'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
				<span class="cat-links">
			Posted in <a href="https://screentone.org/category/sketch/" rel="category tag">sketch</a>		</span>
						<span class="tags-links">
			<a href="https://screentone.org/tag/pencil/" rel="tag">Pencil</a><a href="https://screentone.org/tag/roughs-process/" rel="tag">roughs process</a><a href="https://screentone.org/tag/sketches/" rel="tag">sketches</a>		</span>
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://screentone.org/2017/10/28/inktober-day-28-fall/" rel="prev"><span class="meta-nav"><</span> inktober day 28&nbsp;fall</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			2 thoughts on &ldquo;<span>welcome</span>&rdquo;		</h2>

		
		<ol class="comment-list">
					<li id="comment-321" class="comment byuser comment-author-davidkiddhewitt even thread-even depth-1 parent highlander-comment">
			<article id="div-comment-321" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/fa00f630d3fd90be304d1012cf9d76c8?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn"><a href='http://davidkiddhewitt.wordpress.com' rel='external nofollow' class='url'>davidkiddhewitt</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://screentone.org/2017/10/28/welcome/#comment-321">
							<time datetime="2017-10-29T04:14:24+00:00">
								October 29, 2017 at 4:14 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Love to see the &#8216;rough&#8217; stuff&#8217; &#8211; the origins are always more interesting to me than the finished image &#8211; glad you&#8217;re discovered! &#8211; for me it was the Sherlock Holmes connection &#8211; great sketch from the photos you posted.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://screentone.org/2017/10/28/welcome/?replytocom=321#respond' onclick='return addComment.moveForm( "div-comment-321", "321", "respond", "2807" )' aria-label='Reply to davidkiddhewitt'>Reply</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-322" class="comment byuser comment-author-screentone bypostauthor odd alt depth-2 highlander-comment">
			<article id="div-comment-322" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/4467e72063a05b540e382980b953a9a6?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn">screentone</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://screentone.org/2017/10/28/welcome/#comment-322">
							<time datetime="2017-10-29T08:02:06+00:00">
								October 29, 2017 at 8:02 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Dkh, i agree. I don&#8217;t know why but there&#8217;s something about the sketch; more energy, more aliveness, that can get filtered out of the final drawing.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://screentone.org/2017/10/28/welcome/?replytocom=322#respond' onclick='return addComment.moveForm( "div-comment-322", "322", "respond", "2807" )' aria-label='Reply to screentone'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/28/welcome/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://screentone.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="f1456da64d" /><input type="hidden" name="_wp_http_referer" value="/2017/10/28/welcome/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='2807' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9927bdeb09" /></p>
<input type="hidden" name="genseq" value="1509301343" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="223"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">
		<aside id="search-10" class="widget widget_search"><h1 class="widget-title">search</h1><form role="search" method="get" class="search-form" action="https://screentone.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="categories-7" class="widget widget_categories"><h1 class="widget-title">categories</h1>		<ul>
	<li class="cat-item cat-item-1807"><a href="https://screentone.org/category/animation/" >animation</a>
</li>
	<li class="cat-item cat-item-756"><a href="https://screentone.org/category/comics/" >comics</a>
</li>
	<li class="cat-item cat-item-148"><a href="https://screentone.org/category/design/" >design</a>
</li>
	<li class="cat-item cat-item-475909"><a href="https://screentone.org/category/gifs/" >gifs</a>
</li>
	<li class="cat-item cat-item-11420"><a href="https://screentone.org/category/painting/" >painting</a>
</li>
	<li class="cat-item cat-item-304"><a href="https://screentone.org/category/photos/" >photos</a>
</li>
	<li class="cat-item cat-item-16227"><a href="https://screentone.org/category/sketch/" >sketch</a>
</li>
	<li class="cat-item cat-item-64360"><a href="https://screentone.org/category/tshirt/" >tshirt</a>
</li>
		</ul>
</aside><aside id="wp_tag_cloud-9" class="widget wp_widget_tag_cloud"><h1 class="widget-title">tags</h1><div style="overflow:hidden"><a href="https://screentone.org/tag/analog/" class="tag-cloud-link tag-link-28632 tag-link-position-1" style="font-size: 17.333333333333pt;" aria-label="analog (39 items)">analog</a>
<a href="https://screentone.org/tag/andrea/" class="tag-cloud-link tag-link-54778 tag-link-position-2" style="font-size: 8.9333333333333pt;" aria-label="andrea (4 items)">andrea</a>
<a href="https://screentone.org/tag/animation/" class="tag-cloud-link tag-link-1807 tag-link-position-3" style="font-size: 8pt;" aria-label="animation (3 items)">animation</a>
<a href="https://screentone.org/tag/art-show/" class="tag-cloud-link tag-link-103827 tag-link-position-4" style="font-size: 8pt;" aria-label="Art Show (3 items)">Art Show</a>
<a href="https://screentone.org/tag/bathrobe/" class="tag-cloud-link tag-link-1607442 tag-link-position-5" style="font-size: 8pt;" aria-label="bathrobe (3 items)">bathrobe</a>
<a href="https://screentone.org/tag/blanket/" class="tag-cloud-link tag-link-241489 tag-link-position-6" style="font-size: 8pt;" aria-label="blanket (3 items)">blanket</a>
<a href="https://screentone.org/tag/blue-pencil/" class="tag-cloud-link tag-link-13730696 tag-link-position-7" style="font-size: 10.333333333333pt;" aria-label="blue pencil (6 items)">blue pencil</a>
<a href="https://screentone.org/tag/books/" class="tag-cloud-link tag-link-178 tag-link-position-8" style="font-size: 8.9333333333333pt;" aria-label="Books (4 items)">Books</a>
<a href="https://screentone.org/tag/brush-pen/" class="tag-cloud-link tag-link-518085 tag-link-position-9" style="font-size: 15.093333333333pt;" aria-label="brush pen (22 items)">brush pen</a>
<a href="https://screentone.org/tag/caricature/" class="tag-cloud-link tag-link-49433 tag-link-position-10" style="font-size: 10.8pt;" aria-label="caricature (7 items)">caricature</a>
<a href="https://screentone.org/tag/chair/" class="tag-cloud-link tag-link-40888 tag-link-position-11" style="font-size: 8.9333333333333pt;" aria-label="Chair (4 items)">Chair</a>
<a href="https://screentone.org/tag/clouds/" class="tag-cloud-link tag-link-14312 tag-link-position-12" style="font-size: 11.266666666667pt;" aria-label="Clouds (8 items)">Clouds</a>
<a href="https://screentone.org/tag/colored-pencil/" class="tag-cloud-link tag-link-244196 tag-link-position-13" style="font-size: 19.293333333333pt;" aria-label="Colored Pencil (63 items)">Colored Pencil</a>
<a href="https://screentone.org/tag/color-sketch/" class="tag-cloud-link tag-link-4978527 tag-link-position-14" style="font-size: 10.333333333333pt;" aria-label="color sketch (6 items)">color sketch</a>
<a href="https://screentone.org/tag/comics/" class="tag-cloud-link tag-link-756 tag-link-position-15" style="font-size: 9.68pt;" aria-label="comics (5 items)">comics</a>
<a href="https://screentone.org/tag/couch/" class="tag-cloud-link tag-link-62951 tag-link-position-16" style="font-size: 11.266666666667pt;" aria-label="couch (8 items)">couch</a>
<a href="https://screentone.org/tag/crayon/" class="tag-cloud-link tag-link-215519 tag-link-position-17" style="font-size: 11.733333333333pt;" aria-label="crayon (9 items)">crayon</a>
<a href="https://screentone.org/tag/digital/" class="tag-cloud-link tag-link-93557344 tag-link-position-18" style="font-size: 18.36pt;" aria-label="Digital (50 items)">Digital</a>
<a href="https://screentone.org/tag/digital-color/" class="tag-cloud-link tag-link-925562 tag-link-position-19" style="font-size: 12.48pt;" aria-label="digital color (11 items)">digital color</a>
<a href="https://screentone.org/tag/digital-color-sketch/" class="tag-cloud-link tag-link-222068718 tag-link-position-20" style="font-size: 8.9333333333333pt;" aria-label="digital color sketch (4 items)">digital color sketch</a>
<a href="https://screentone.org/tag/digital-painting/" class="tag-cloud-link tag-link-202162 tag-link-position-21" style="font-size: 10.333333333333pt;" aria-label="digital painting (6 items)">digital painting</a>
<a href="https://screentone.org/tag/digital-sketch/" class="tag-cloud-link tag-link-342283 tag-link-position-22" style="font-size: 16.96pt;" aria-label="digital sketch (35 items)">digital sketch</a>
<a href="https://screentone.org/tag/doodle/" class="tag-cloud-link tag-link-4420 tag-link-position-23" style="font-size: 11.266666666667pt;" aria-label="doodle (8 items)">doodle</a>
<a href="https://screentone.org/tag/doodles/" class="tag-cloud-link tag-link-7989 tag-link-position-24" style="font-size: 10.333333333333pt;" aria-label="Doodles (6 items)">Doodles</a>
<a href="https://screentone.org/tag/eggman/" class="tag-cloud-link tag-link-1889928 tag-link-position-25" style="font-size: 8pt;" aria-label="eggman (3 items)">eggman</a>
<a href="https://screentone.org/tag/end-table/" class="tag-cloud-link tag-link-2496744 tag-link-position-26" style="font-size: 8.9333333333333pt;" aria-label="end table (4 items)">end table</a>
<a href="https://screentone.org/tag/fan-art/" class="tag-cloud-link tag-link-14369 tag-link-position-27" style="font-size: 8.9333333333333pt;" aria-label="fan art (4 items)">fan art</a>
<a href="https://screentone.org/tag/figure-drawing/" class="tag-cloud-link tag-link-139934 tag-link-position-28" style="font-size: 12.106666666667pt;" aria-label="Figure Drawing (10 items)">Figure Drawing</a>
<a href="https://screentone.org/tag/fountain-pen/" class="tag-cloud-link tag-link-237517 tag-link-position-29" style="font-size: 11.266666666667pt;" aria-label="fountain pen (8 items)">fountain pen</a>
<a href="https://screentone.org/tag/gesture/" class="tag-cloud-link tag-link-132596 tag-link-position-30" style="font-size: 8pt;" aria-label="Gesture (3 items)">Gesture</a>
<a href="https://screentone.org/tag/gif/" class="tag-cloud-link tag-link-593640914 tag-link-position-31" style="font-size: 8.9333333333333pt;" aria-label="gif (4 items)">gif</a>
<a href="https://screentone.org/tag/hands/" class="tag-cloud-link tag-link-15298 tag-link-position-32" style="font-size: 8pt;" aria-label="Hands (3 items)">Hands</a>
<a href="https://screentone.org/tag/herocaps/" class="tag-cloud-link tag-link-7575119 tag-link-position-33" style="font-size: 8.9333333333333pt;" aria-label="Herocaps (4 items)">Herocaps</a>
<a href="https://screentone.org/tag/illustration/" class="tag-cloud-link tag-link-4225 tag-link-position-34" style="font-size: 10.333333333333pt;" aria-label="Illustration (6 items)">Illustration</a>
<a href="https://screentone.org/tag/ink/" class="tag-cloud-link tag-link-5158 tag-link-position-35" style="font-size: 19.853333333333pt;" aria-label="Ink (73 items)">Ink</a>
<a href="https://screentone.org/tag/ink-sketch/" class="tag-cloud-link tag-link-1031898 tag-link-position-36" style="font-size: 11.733333333333pt;" aria-label="ink sketch (9 items)">ink sketch</a>
<a href="https://screentone.org/tag/inktober/" class="tag-cloud-link tag-link-26970221 tag-link-position-37" style="font-size: 17.053333333333pt;" aria-label="inktober (36 items)">inktober</a>
<a href="https://screentone.org/tag/inktober2014/" class="tag-cloud-link tag-link-282644444 tag-link-position-38" style="font-size: 10.333333333333pt;" aria-label="inktober2014 (6 items)">inktober2014</a>
<a href="https://screentone.org/tag/inktober2015/" class="tag-cloud-link tag-link-402370306 tag-link-position-39" style="font-size: 9.68pt;" aria-label="inktober2015 (5 items)">inktober2015</a>
<a href="https://screentone.org/tag/inktober2017/" class="tag-cloud-link tag-link-583709817 tag-link-position-40" style="font-size: 16.213333333333pt;" aria-label="inktober2017 (29 items)">inktober2017</a>
<a href="https://screentone.org/tag/iphone/" class="tag-cloud-link tag-link-106595 tag-link-position-41" style="font-size: 8.9333333333333pt;" aria-label="iphone (4 items)">iphone</a>
<a href="https://screentone.org/tag/landscape/" class="tag-cloud-link tag-link-11201 tag-link-position-42" style="font-size: 10.8pt;" aria-label="Landscape (7 items)">Landscape</a>
<a href="https://screentone.org/tag/livedoodle/" class="tag-cloud-link tag-link-589500391 tag-link-position-43" style="font-size: 9.68pt;" aria-label="livedoodle (5 items)">livedoodle</a>
<a href="https://screentone.org/tag/mountain/" class="tag-cloud-link tag-link-38118 tag-link-position-44" style="font-size: 8pt;" aria-label="Mountain (3 items)">Mountain</a>
<a href="https://screentone.org/tag/office-supply-art/" class="tag-cloud-link tag-link-11770117 tag-link-position-45" style="font-size: 8.9333333333333pt;" aria-label="office supply art (4 items)">office supply art</a>
<a href="https://screentone.org/tag/pencil/" class="tag-cloud-link tag-link-22956 tag-link-position-46" style="font-size: 16.306666666667pt;" aria-label="Pencil (30 items)">Pencil</a>
<a href="https://screentone.org/tag/pencil-sketch/" class="tag-cloud-link tag-link-743571 tag-link-position-47" style="font-size: 11.266666666667pt;" aria-label="Pencil Sketch (8 items)">Pencil Sketch</a>
<a href="https://screentone.org/tag/photo-reference/" class="tag-cloud-link tag-link-23232 tag-link-position-48" style="font-size: 13.413333333333pt;" aria-label="photo reference (14 items)">photo reference</a>
<a href="https://screentone.org/tag/photos/" class="tag-cloud-link tag-link-304 tag-link-position-49" style="font-size: 8.9333333333333pt;" aria-label="photos (4 items)">photos</a>
<a href="https://screentone.org/tag/photoshop/" class="tag-cloud-link tag-link-1615 tag-link-position-50" style="font-size: 8.9333333333333pt;" aria-label="Photoshop (4 items)">Photoshop</a>
<a href="https://screentone.org/tag/pregnant/" class="tag-cloud-link tag-link-23183 tag-link-position-51" style="font-size: 8pt;" aria-label="Pregnant (3 items)">Pregnant</a>
<a href="https://screentone.org/tag/process/" class="tag-cloud-link tag-link-9719 tag-link-position-52" style="font-size: 12.106666666667pt;" aria-label="Process (10 items)">Process</a>
<a href="https://screentone.org/tag/red/" class="tag-cloud-link tag-link-7432 tag-link-position-53" style="font-size: 8pt;" aria-label="red (3 items)">red</a>
<a href="https://screentone.org/tag/reference/" class="tag-cloud-link tag-link-10919 tag-link-position-54" style="font-size: 8.9333333333333pt;" aria-label="Reference (4 items)">Reference</a>
<a href="https://screentone.org/tag/scarf/" class="tag-cloud-link tag-link-181224 tag-link-position-55" style="font-size: 8pt;" aria-label="Scarf (3 items)">Scarf</a>
<a href="https://screentone.org/tag/self-portrait/" class="tag-cloud-link tag-link-53643 tag-link-position-56" style="font-size: 11.266666666667pt;" aria-label="self-portrait (8 items)">self-portrait</a>
<a href="https://screentone.org/tag/sherlock/" class="tag-cloud-link tag-link-385122 tag-link-position-57" style="font-size: 13.6pt;" aria-label="sherlock (15 items)">sherlock</a>
<a href="https://screentone.org/tag/sherlock-holmes/" class="tag-cloud-link tag-link-42347 tag-link-position-58" style="font-size: 13.6pt;" aria-label="Sherlock Holmes (15 items)">Sherlock Holmes</a>
<a href="https://screentone.org/tag/sherlockholmes/" class="tag-cloud-link tag-link-3044698 tag-link-position-59" style="font-size: 13.133333333333pt;" aria-label="sherlockholmes (13 items)">sherlockholmes</a>
<a href="https://screentone.org/tag/sketch/" class="tag-cloud-link tag-link-16227 tag-link-position-60" style="font-size: 22pt;" aria-label="sketch (125 items)">sketch</a>
<a href="https://screentone.org/tag/sketchbook/" class="tag-cloud-link tag-link-70158 tag-link-position-61" style="font-size: 21.346666666667pt;" aria-label="sketchbook (106 items)">sketchbook</a>
<a href="https://screentone.org/tag/sketches/" class="tag-cloud-link tag-link-2746 tag-link-position-62" style="font-size: 8.9333333333333pt;" aria-label="sketches (4 items)">sketches</a>
<a href="https://screentone.org/tag/sky/" class="tag-cloud-link tag-link-11200 tag-link-position-63" style="font-size: 8pt;" aria-label="Sky (3 items)">Sky</a>
<a href="https://screentone.org/tag/spider-man/" class="tag-cloud-link tag-link-71747 tag-link-position-64" style="font-size: 13.413333333333pt;" aria-label="Spider-Man (14 items)">Spider-Man</a>
<a href="https://screentone.org/tag/spidey/" class="tag-cloud-link tag-link-239709 tag-link-position-65" style="font-size: 9.68pt;" aria-label="Spidey (5 items)">Spidey</a>
<a href="https://screentone.org/tag/star-wars/" class="tag-cloud-link tag-link-1172 tag-link-position-66" style="font-size: 10.333333333333pt;" aria-label="star wars (6 items)">star wars</a>
<a href="https://screentone.org/tag/television/" class="tag-cloud-link tag-link-459 tag-link-position-67" style="font-size: 8.9333333333333pt;" aria-label="television (4 items)">television</a>
<a href="https://screentone.org/tag/tmnt/" class="tag-cloud-link tag-link-514299 tag-link-position-68" style="font-size: 10.333333333333pt;" aria-label="TMNT (6 items)">TMNT</a>
<a href="https://screentone.org/tag/tree/" class="tag-cloud-link tag-link-176028 tag-link-position-69" style="font-size: 8.9333333333333pt;" aria-label="tree (4 items)">tree</a>
<a href="https://screentone.org/tag/twin-peaks/" class="tag-cloud-link tag-link-23582 tag-link-position-70" style="font-size: 10.333333333333pt;" aria-label="twin peaks (6 items)">twin peaks</a>
<a href="https://screentone.org/tag/video/" class="tag-cloud-link tag-link-412 tag-link-position-71" style="font-size: 11.266666666667pt;" aria-label="video (8 items)">video</a>
<a href="https://screentone.org/tag/watercolor/" class="tag-cloud-link tag-link-19874 tag-link-position-72" style="font-size: 11.266666666667pt;" aria-label="Watercolor (8 items)">Watercolor</a>
<a href="https://screentone.org/tag/woman/" class="tag-cloud-link tag-link-62953 tag-link-position-73" style="font-size: 8pt;" aria-label="Woman (3 items)">Woman</a>
<a href="https://screentone.org/tag/x-files/" class="tag-cloud-link tag-link-21589 tag-link-position-74" style="font-size: 8pt;" aria-label="X-Files (3 items)">X-Files</a>
<a href="https://screentone.org/tag/x-files-fan-art/" class="tag-cloud-link tag-link-129572328 tag-link-position-75" style="font-size: 9.68pt;" aria-label="x-files fan art (5 items)">x-files fan art</a></div></aside><aside id="archives-8" class="widget widget_archive"><h1 class="widget-title">archive</h1>		<ul>
			<li><a href='https://screentone.org/2017/10/'>October 2017</a></li>
	<li><a href='https://screentone.org/2017/09/'>September 2017</a></li>
	<li><a href='https://screentone.org/2017/08/'>August 2017</a></li>
	<li><a href='https://screentone.org/2017/07/'>July 2017</a></li>
	<li><a href='https://screentone.org/2017/06/'>June 2017</a></li>
	<li><a href='https://screentone.org/2017/05/'>May 2017</a></li>
	<li><a href='https://screentone.org/2017/02/'>February 2017</a></li>
	<li><a href='https://screentone.org/2017/01/'>January 2017</a></li>
	<li><a href='https://screentone.org/2016/12/'>December 2016</a></li>
	<li><a href='https://screentone.org/2016/11/'>November 2016</a></li>
	<li><a href='https://screentone.org/2016/10/'>October 2016</a></li>
	<li><a href='https://screentone.org/2016/09/'>September 2016</a></li>
	<li><a href='https://screentone.org/2016/08/'>August 2016</a></li>
	<li><a href='https://screentone.org/2016/07/'>July 2016</a></li>
	<li><a href='https://screentone.org/2016/06/'>June 2016</a></li>
	<li><a href='https://screentone.org/2016/04/'>April 2016</a></li>
	<li><a href='https://screentone.org/2016/03/'>March 2016</a></li>
	<li><a href='https://screentone.org/2016/02/'>February 2016</a></li>
	<li><a href='https://screentone.org/2016/01/'>January 2016</a></li>
	<li><a href='https://screentone.org/2015/12/'>December 2015</a></li>
	<li><a href='https://screentone.org/2015/11/'>November 2015</a></li>
	<li><a href='https://screentone.org/2015/10/'>October 2015</a></li>
	<li><a href='https://screentone.org/2015/09/'>September 2015</a></li>
	<li><a href='https://screentone.org/2015/08/'>August 2015</a></li>
	<li><a href='https://screentone.org/2015/07/'>July 2015</a></li>
	<li><a href='https://screentone.org/2015/06/'>June 2015</a></li>
	<li><a href='https://screentone.org/2015/05/'>May 2015</a></li>
	<li><a href='https://screentone.org/2015/04/'>April 2015</a></li>
	<li><a href='https://screentone.org/2015/03/'>March 2015</a></li>
	<li><a href='https://screentone.org/2015/02/'>February 2015</a></li>
	<li><a href='https://screentone.org/2015/01/'>January 2015</a></li>
	<li><a href='https://screentone.org/2014/12/'>December 2014</a></li>
	<li><a href='https://screentone.org/2014/10/'>October 2014</a></li>
	<li><a href='https://screentone.org/2014/09/'>September 2014</a></li>
	<li><a href='https://screentone.org/2009/06/'>June 2009</a></li>
	<li><a href='https://screentone.org/2009/01/'>January 2009</a></li>
	<li><a href='https://screentone.org/2008/07/'>July 2008</a></li>
	<li><a href='https://screentone.org/2008/06/'>June 2008</a></li>
	<li><a href='https://screentone.org/2008/05/'>May 2008</a></li>
	<li><a href='https://screentone.org/2008/04/'>April 2008</a></li>
		</ul>
		</aside>	</div><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201743y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-fa00f630d3fd90be304d1012cf9d76c8">
	</div>
	<div class="grofile-hash-map-4467e72063a05b540e382980b953a9a6">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/screentone.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/screentone.wordpress.com\/wp-login.php?action=logout&_wpnonce=6791cf3204","homeURL":"https:\/\/screentone.org\/","postID":"2807","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="3542489" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://screentone.org" />
				<input type="hidden" id="carousel-reblog-blog-title" value="screentone.org" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="3f35eb86bd" /><input type="hidden" name="_wp_http_referer" value="/2017/10/28/welcome/" />		</form>

		<div class="arrow"></div>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"3542489","siteName":"screentone.org","siteURL":"https:\/\/screentone.org","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/be5331ac0c90f6ee3adbfee078cbc67a?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/sketch","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/screentone.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fscreentone.org%2F2017%2F10%2F28%2Fwelcome%2F","themeURL":"https:\/\/wordpress.com\/theme\/sketch\/","xhrURL":"https:\/\/screentone.org\/wp-admin\/admin-ajax.php","nonce":"99a0c6a908","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"a36549592f\" \/>","referer":"https:\/\/screentone.org\/2017\/10\/28\/welcome\/","canFollow":"1","feedID":"73435812","statusMessage":"","customizeLink":"https:\/\/screentone.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fscreentone.wordpress.com%2F2017%2F10%2F28%2Fwelcome%2F","postID":"2807","shortlink":"https:\/\/wp.me\/seRyV-welcome","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/screentone.org\/2807","statsLink":"https:\/\/wordpress.com\/stats\/post\/2807\/screentone.org","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Sketch","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 213 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/screentone.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fscreentone.org%2F2017%2F10%2F28%2Fwelcome%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/screentone.org\/wp-admin\/admin-ajax.php","nonce":"bec96f57c9","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/screentone.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fscreentone.org%2F2017%2F10%2F28%2Fwelcome%2F","blog_id":"3542489","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=3542489&v=wpcom&tz=-5&user_id=0&subd=screentone","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyNkN1OwzAMRl8I151gAi4Qj4Ky1F2d/8VJ2d5+qQSlgmniKpZ98vnI+JlAx1AoFDSCA82sKZ07Iw+4GfkKydUjB0HHlgRPlSpNKgyO8m+4TOQbkuoBxVLR05Ic1MxHVTiGf+FiOYHjYGGMugqMvDpx0K4O7UfDdPS+ZUCm5C6d5z/hG3E1tDkcVEavpFBuFcSZcuYlbO3dS9CL/5KwVrekJP14bPumHS1fvp5uS93YpVWOVcihoZKUtvDduOdnWTwVeOx6/GibcYzZN/7dv+32/cvz675/2pkrnES5tQ=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'3542489','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'3542489','v':'wpcom','tz':'-5','user_id':'0','post':'2807','subd':'screentone'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dDXzB3WzI0c3lab24wN0F+dGliaEJ6aStOYyZDT1pBb2ZteUMyVVp5OD9GWW1IeUpZc3g2aXNNWTcwT2VHWUhSNGRkPVNaRnpBZW5pQWV5MmZ4bnQuVW04X05iS05xcG4zNG9NclVFYnprTz95bVR4cmFkeixnfi50c0RZbE5yNV16YTB6WDc5akYwWmJiamJtcFo5R1ouTTRDTm5KLUFORCt6P0ZDeklkT2NmdTd2QWQlXWlIQ0t4eGddUldVYnVVNlVuVm9DWUx3aV9MOA=='}]);
_stq.push([ 'clickTrackerInit', '3542489', '2807' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.121 seconds
	67563 bytes batcached for 300 seconds
-->
